<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/304508860-css_bundle_v2.css' />
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://casapueblos-noticias.blogspot.nl/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://casapueblos-noticias.blogspot.com/2017/06/italia-un-santuario-para-los.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Noticias - Atom" href="http://casapueblos-noticias.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Noticias - RSS" href="http://casapueblos-noticias.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Noticias - Atom" href="https://www.blogger.com/feeds/1015429746449317980/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Noticias - Atom" href="http://casapueblos-noticias.blogspot.com/feeds/9022984975238132785/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3095787282-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-9rDRtvTGr_0/WTUu111EgqI/AAAAAAAAT3g/6k7KbPIq9MALSjSe_VxzLQ4JP7Vg7yaRgCLcB/s400/MALATTO1.JPG' rel='image_src'/>
<meta content='http://casapueblos-noticias.blogspot.com/2017/06/italia-un-santuario-para-los.html' property='og:url'/>
<meta content='Italia, un santuario para los torturadores de la dictadura argentina' property='og:title'/>
<meta content='   Varios represores viven tranquilamente en ese país europeo. Uno de ellos es un religioso que presenció sesiones de tortura y que hoy ofre...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-9rDRtvTGr_0/WTUu111EgqI/AAAAAAAAT3g/6k7KbPIq9MALSjSe_VxzLQ4JP7Vg7yaRgCLcB/w1200-h630-p-k-no-nu/MALATTO1.JPG' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Noticias: Italia, un santuario para los torturadores de la dictadura argentina</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1015429746449317980&amp;zx=86d9f547-c974-42fb-92b2-d1cc741d6455' rel='stylesheet'/>
</head>
<body class='loading variant-light'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1015429746449317980\x26blogName\x3dNoticias\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://casapueblos-noticias.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://casapueblos-noticias.blogspot.com/\x26targetPostID\x3d9022984975238132785\x26blogPostOrPageUrl\x3dhttp://casapueblos-noticias.blogspot.com/2017/06/italia-un-santuario-para-los.html\x26vt\x3d-1582343757796248041',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://casapueblos-noticias.blogspot.nl/' style='display: block'>
<img alt='Noticias' height='200px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/_iVNHJE2Cu2g/S-ekboGj1-I/AAAAAAAADA8/V8QfNYsKMKE/S1600-R/canot.jpg' style='display: block' width='700px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>lunes, 5 de junio de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-9rDRtvTGr_0/WTUu111EgqI/AAAAAAAAT3g/6k7KbPIq9MALSjSe_VxzLQ4JP7Vg7yaRgCLcB/s400/MALATTO1.JPG' itemprop='image_url'/>
<meta content='1015429746449317980' itemprop='blogId'/>
<meta content='9022984975238132785' itemprop='postId'/>
<a name='9022984975238132785'></a>
<h3 class='post-title entry-title' itemprop='name'>
Italia, un santuario para los torturadores de la dictadura argentina
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-9022984975238132785' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-9rDRtvTGr_0/WTUu111EgqI/AAAAAAAAT3g/6k7KbPIq9MALSjSe_VxzLQ4JP7Vg7yaRgCLcB/s1600/MALATTO1.JPG" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="340" data-original-width="660" height="205" src="https://4.bp.blogspot.com/-9rDRtvTGr_0/WTUu111EgqI/AAAAAAAAT3g/6k7KbPIq9MALSjSe_VxzLQ4JP7Vg7yaRgCLcB/s400/MALATTO1.JPG" width="400"></a></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Varios represores viven tranquilamente en ese país europeo. Uno de ellos es un religioso que presenció sesiones de tortura y que hoy ofrece misas en una parroquia de Parma. Además, un teniente coronel involucrado en varios crímenes reside en un pueblo de Sicilia. Organismos de derechos humanos reclaman que sean extraditados.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><span style="font-size: xx-small;">Foto del teniente coronel Malatto, publicada en el diario italiano Corriere Della Sera.</span></span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: x-small;">BILBAO - DANILO ALBIN @danialri</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Antes de perder la vida, Marie Ane Erize perdió las gafas y uno de sus zapatos. Ocurrió una maldita mañana de octubre de 1976 en Buenos Aires, cuando unos hombres vestidos de civil la obligaron a subir a un Ford Falcon de color claro. Si juntas Buenos Aires, 1976 y Ford Falcon, sólo puede dar un resultado: desaparición. O infierno. O tortura, dolor y asesinato. Todo eso le pasó a Marie Ane, una modelo argentina hija de franceses. Ahora mismo, uno de sus asesinos podría estar leyendo este artículo en Sicilia, Italia. Lo hará tranquilo, sin temor a ser encarcelado.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Italia, uno de los países que más emigrantes vio partir hacia Argentina, es hoy un santuario para tipos como Carlos Luis Malatto, un teniente coronel del ejército que lideraba Jorge Rafael Videla. Al otro lado del charco, este militar de 67 años está imputado en varias causas de crímenes de lesa humanidad cometidas durante la última dictadura cívico-militar que asoló Argentina (1976-1983). Uno de esos casos es, precisamente, el que lleva el nombre de Marie Ane Erize, cuyos restos aún siguen sin aparecer.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-alc_-Mp7jqk/WTUvUa8sOmI/AAAAAAAAT3k/58AaPWy2Bt0uLCk_Aggyi-ow4GGnx-EqwCLcB/s1600/REVERBERI.png" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="340" data-original-width="660" height="205" src="https://2.bp.blogspot.com/-alc_-Mp7jqk/WTUvUa8sOmI/AAAAAAAAT3k/58AaPWy2Bt0uLCk_Aggyi-ow4GGnx-EqwCLcB/s400/REVERBERI.png" width="400"></a></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Italia rechazó la extradición de Malatto &nbsp;y &nbsp;Reverberi por considerar que en Buenos Aires no estaba garantizada la imparcialidad del sistema judicial</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">En 2011, cuando estaba a punto de ser detenido, el torturador escapó hacia Chile. Allí cogió un avión que lo llevó hasta Italia. Tres años más tarde, la Corte Suprema de ese país rechazó el pedido de extradición que había formulado el juez argentino Leopoldo Rago Gallo, bajo el argumento de que en Buenos Aires &#8211;donde se impulsaron una gran cantidad de juicios contra represores de la dictadura- no estaba garantizada la &#8220;imparcialidad&#8221; del sistema judicial. Hoy vive plácidamente en el número 2 de la calle Santa Clara de Calascibetta, una localidad situada en el corazón de Sicilia.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Esta misma semana, representantes de las agrupaciones de Derechos Humanos Asociación 24 Marzo &#8211;impulsada por argentinos que residen en Italia- y Proyecto de Derechos de Roma anunciaron en una visita a Buenos Aires que van a hacer todo lo posible para que Malatto sea juzgado por sus crímenes. &#8220;En su día, la Corte de Casación italiana rechazó su extradición alegando que el delito de torturas no está contemplado en el Código Penal local&#8221;, explicó Jorge Ithurburu, portavoz de 24 Marzo, durante su estadía en la capital argentina.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Cartel de 'Buscado' del teniente coronel Malatto, hoy residente en Italia, en Argentina.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Cartel de "Buscado" del teniente coronel Malatto, hoy residente en Italia, en Argentina.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">En efecto, la tortura como tal no es perseguida en Italia. Sin embargo, Ithurburu aclaró que las denuncias contra Malatto se refieren a cuatro homicidios con alevosía, &#8220;un delito imprescriptible&#8221; en aquel país. Además del caso de Marie Ane Erize, el teniente coronel también está involucrado en los asesinatos del primer rector de la Universidad Provincial Domingo Faustino Sarmiento, Juan Carlos Cámpora; del estudiante Jorge Alberto Bonil y de Ángel José Alberto Carvajal, un militante del Partido Comunista en la provincia de San Juan. Todos ellos siguen desaparecidos.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">La &#8220;impunidad a la italiana&#8221; también permite que el sacerdote Franco Reverberi siga ofreciendo misas en la parroquia de Ezano di Sorbolo, un pequeño pueblo de 300 habitantes ubicado en la provincia de Parma. Según señalaron distintos sobrevivientes, este religioso ítalo-argentino presenció varias sesiones de tortura en &#8220;Casa Departamento&#8221;, un centro clandestino de detención que funcionó en la ciudad mendocina de San Rafael, a unos mil kilómetros de Buenos Aires.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">La tortura, como tal, no es perseguida en Italia</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">&#8220;He visto a aquel cura cuatro veces. Recuerdo que una tarde fuimos sometidos a una paliza muy violenta. El piso del cuarto de las torturas era rojo de sangre. El Padre Reverberi ordenó que limpiaran nuestros cuerpos, arrastrándonos en el piso, empapados de agua y de sangre. Era invierno, y la temperatura era de diez grados bajo cero&#8221;, declaró Mario Bracamonte en un informe elaborado por la justicia argentina.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Siguiendo los pasos de Malatto, el cura Reverberi aprovechó su nacionalidad italiana &#8211;nació en ese país y vivió allí hasta los once años- para escapar hacia Europa en cuanto se enteró que un juez lo quería meter en la cárcel. En octubre de 2013, la Corte de Apelaciones de Bologna rechazó su extradición a Argentina. Al igual que en el caso del teniente coronel, el sistema judicial italiano alegó que la tortura no se considera delito en ese país.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Las alas del Cóndor</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Las historias de Malatto y Reverberi no son episodios aislados. A día de hoy, la Asociación 24 Marzo y Proyecto de Derechos de Roma trabajan también para conseguir un cambio de rumbo en la causa seguida en los tribunales italianos por el denominado Plan Cóndor, la coordinación represiva que emplearon las dictaduras latinoamericanas para perseguir y asesinar a un amplio número de personas.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">En enero pasado, la III Corte Penal del Tribunal de Roma condenó a cadena perpetua a ocho militares, policías y civiles sudamericanos &#8211;entre los que se encontraba los dictadores Francisco Morales Bermúdez (Perú) y Luis García Meza (Bolivia), así como el ex canciller uruguayo Juan Carlos Blanco-, al tiempo que absolvió a otros 19 imputados, para quienes la Fiscalía había solicitado idénticas penas.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">El excapitán de navío uruguayo Jorge Néstor Tróccoli también vive actualmente Italia</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Aquel fallo no conformó a las víctimas del Plan Cóndor. Tampoco al gobierno uruguayo, que seguía esta causa en representación de los compatriotas que habían sido asesinados en el marco de aquella operación internacional. En ese marco, los abogados italianos Arturo Salerni y Mario Angelelli aprovecharon su viaje de esta semana a América del Sur para hacer nuevos contactos en Buenos Aires, Montevideo y La Paz, donde fueron recibidos por el presidente boliviano, Evo Morales.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Siguiendo los plazos que marcan los tribunales italianos, las organizaciones que luchan contra la impunidad pondrán todos los medios a su alcance para intentar que los jueces revisen las absoluciones de los torturadores sudamericanos. Entre ellos está el excapitán de navío uruguayo Jorge Néstor Tróccoli, quien vive actualmente Italia. Su caso es una muestra más de la protección que ese país brinda a los autores de salvajes crímenes.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">En cualquier caso, los que luchan por la verdad se niegan a resignarse. &#8220;No es que no tengamos confianza en la justicia Italiana, porque trabajamos con algunos fiscales&#8221;, aclaró Ithurburu en la casa de las Abuelas de Plaza de Mayo. En ese contexto, la fiscal Tiziana Cugini y el fiscal Jefe Adjunto Francesco Caporale presentaron ante la Corte Penal de Roma un recurso de apelación contra la sentencia del Plan Cóndor. Será un proceso largo. De momento, los militares impunes seguirán, valga la redundancia, en la más absoluta impunidad.&nbsp;</span></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/08655130300651914347' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/08655130300651914347' rel='author' title='author profile'>
<span itemprop='name'>Casapueblos - AEDD</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://casapueblos-noticias.blogspot.com/2017/06/italia-un-santuario-para-los.html' itemprop='url'/>
<a class='timestamp-link' href='http://casapueblos-noticias.blogspot.nl/2017/06/italia-un-santuario-para-los.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-06-05T03:19:00-07:00'>3:19</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-680595425'>
<a href='https://www.blogger.com/post-edit.g?blogID=1015429746449317980&postID=9022984975238132785&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='http://casapueblos-noticias.blogspot.nl/search/label/aedd' rel='tag'>aedd</a>,
<a href='http://casapueblos-noticias.blogspot.nl/search/label/camapa%C3%B1a%20apoyo%20juicios' rel='tag'>camapaña apoyo juicios</a>,
<a href='http://casapueblos-noticias.blogspot.nl/search/label/casapueblos' rel='tag'>casapueblos</a>,
<a href='http://casapueblos-noticias.blogspot.nl/search/label/desaparecidos' rel='tag'>desaparecidos</a>,
<a href='http://casapueblos-noticias.blogspot.nl/search/label/extradici%C3%B3n' rel='tag'>extradición</a>,
<a href='http://casapueblos-noticias.blogspot.nl/search/label/impunidad' rel='tag'>impunidad</a>,
<a href='http://casapueblos-noticias.blogspot.nl/search/label/sobrevivientes' rel='tag'>sobrevivientes</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1015429746449317980&postID=9022984975238132785' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3134186057-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://casapueblos-noticias.blogspot.nl/2017/05/justicia-por-elsa-sosa.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://casapueblos-noticias.blogspot.nl/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://casapueblos-noticias.blogspot.com/feeds/9022984975238132785/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'es' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget LinkList' data-version='1' id='LinkList1'>
<div class='widget-content'>
<ul>
<li><a href='http://www.nodo50.org/casapueblos/html/formulario.htm'>FIRMA ACA POR JORGE JULIO LOPEZ</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Datos personales</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/08655130300651914347'><img alt='Mi foto' class='profile-img' height='31' src='//bp1.blogger.com/_iVNHJE2Cu2g/SATtKcQ-BAI/AAAAAAAAAkA/ulEFUCVUXaQ/S220-s79/LOGO+CASAPUEBLOS-AEDD.jpg' width='79'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/08655130300651914347' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Casapueblos - AEDD
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/08655130300651914347' rel='author'>Ver todo mi perfil</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Escrache realizado contra el genocida Rolando Teolindo Funes</h2>
<div class='widget-content'>
<object width="280" height="185"><param name="movie" value="http://www.youtube.com/v/a399xynp5_c&amp;hl=es_ES&amp;fs=1&amp;" /><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed src="http://www.youtube.com/v/a399xynp5_c&hl=es_ES&fs=1&" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="280" height="185"></embed></object>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>Nuestra lista de blogs</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/iiLntMlfz36urX-UJrP8IFyBhqK2-6i4Rwde9QC2pML0Icgn7GG09j5sAjhSH9er0TPbfOZg_7YaRIb88uLrOXtJGpt9=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://pueblonomeolvides.blogspot.com/' target='_blank'>
Pueblo : NOMEOLVIDES</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://pueblonomeolvides.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-14amslHS8vA/WSNSdx1E3hI/AAAAAAAAT24/D10dg7k5T5wp0B-UhLR4Lnd47TDR_qpoACLcB/s72-c/Ricardo%2BFrank.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://pueblonomeolvides.blogspot.com/2017/05/ricardo-alberto-frank-1957-20-de-mayo.html' target='_blank'>
RICARDO ALBERTO FRANK  - 1957- 20 de mayo-2017
</a>
</span>

                      -
                    
<span class='item-snippet'>

Detenido desaparecido desde el 10/11/1978 visto en la ESMA

20 de mayo. Hoy *Ricardo, Riki* para los más intimos, cumpliria 60 años!!

A más de 38 años de s...
</span>
<div class='item-time'>
Hace 2 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/nhsbGjRBXmck3dyIniWftk7w2mLxXhNkHYjDHtmnuzfzOl1x7V3H6FSRsq2eCGZFJ1YdqKLHYUVBQMWt6P2d-an0QcU1=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represoresrosario.blogspot.com/' target='_blank'>
Represores Rosario</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represoresrosario.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-pc0ggMjDMCs/WPC8vZuIFgI/AAAAAAAAT1k/LwBJzwSKn8ks-eCoa06niDAkbAGCBLI5ACLcB/s72-c/zitelli.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://represoresrosario.blogspot.com/2017/04/la-cruz-del-silencio.html' target='_blank'>
La cruz del silencio
</a>
</span>

                      -
                    
<span class='item-snippet'>

Una promesa de compromiso que el viento se lo llevo y del que nadie, nadie 
pronuncia una sola palabra sobre esta cruz del silencio, como tantas que 
pesa s...
</span>
<div class='item-time'>
Hace 1 mes
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/HJh6HyA_tTaALlrtJHqH3t0LJ8Fw7yLW-RdIdOyguO-QBYon3LUdSDt0VnlQHlJFdeoYPvAM1Fbx50c03GX0m-ck0cOA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://impunidadayeryhoy.blogspot.com/' target='_blank'>
Impunidad de ayer y de hoy</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://impunidadayeryhoy.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-WpJ6r4-y4ts/WPC3nIMjFgI/AAAAAAAAT1M/5NJMxU4nqAI9hLeRUj-2zpGz6cW4YTvbACLcB/s72-c/olivera2.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://impunidadayeryhoy.blogspot.com/2017/04/el-nuevo-obispo-castrense-por-la.html' target='_blank'>
El nuevo obispo castrense por la prisión domiciliaria a los genocidas
</a>
</span>

                      -
                    
<span class='item-snippet'>

EL NUEVO OBISPO CASTRENSE SE PRONUNCIO QUE SE OTORGUE PRISION DOMICILIARIA 
A LOS CONDENADOS POR DELITOS DE LESA

El nuevo obispo castrense designado por el...
</span>
<div class='item-time'>
Hace 1 mes
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/1vM5pnreseIghnk6FmoEmhDTz4h2vW3yX_rPxtTCWkmOlBDTPp9pHcVrCSv2wPH5MOqkJHM7-ACBCGE3diX-McFVeM8fQZPBRp2pu_MBa8PHy70di46n5HY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblos-difundiendo-lo-silenciado.blogspot.com/' target='_blank'>
Difundiendo lo silenciado</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblos-difundiendo-lo-silenciado.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://img.youtube.com/vi/TfX7H3ikURY/default.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://casapueblos-difundiendo-lo-silenciado.blogspot.com/2017/03/conferencia-de-prensa-del-encuentro.html' target='_blank'>
Conferencia de prensa del Encuentro Memoria Verdad y Justicia
</a>
</span>

                      -
                    
<span class='item-snippet'>
 https://youtu.be/TfX7H3ikURY



Salón Consular del hotel Bauen- Buenos Aires

El Encuentro Memoria Verdad y Justicia convocó a una Conferencia de Prensa 
pa...
</span>
<div class='item-time'>
Hace 2 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/0cXySuywzLUJ1LSZIkSxoqownNCF6VyySZk3APdBKpEoT7qQKYSL5Mt7Dvn_M-nKFiUuNFEsMmaT2vUGtVpTrmfo=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://causa1ercuerpo.blogspot.com/' target='_blank'>
causa1ercuerpo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://causa1ercuerpo.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-sQpU2leDK68/WMj9zzIySuI/AAAAAAAATwQ/Jzj_2csmokkPp9hSc6icFx29BR4XuyCDgCLcB/s72-c/campo-de-mayo.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://causa1ercuerpo.blogspot.com/2017/03/sabado-18-acto-y-marcha-en-la.html' target='_blank'>
Sábado 18/03  acto y marcha en la Guarnición Militar Campo de Mayo
</a>
</span>

                      -
                    
<span class='item-snippet'>

Nuevamente como desde hace once años la Comisión por la Recuperación de la 
Memoria de Campo de Mayo convoca el sábado 18 desde las 9,30 horas  a una 
march...
</span>
<div class='item-time'>
Hace 2 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/VY5XOCYkyx_j56nmMq_83UvA1D-mh9f15UQKKv5ikXoJ6QY3AgXt798jJ1vCFiC-gND6WVZDw0ipmGygc-XfcA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://causalacacha.blogspot.com/' target='_blank'>
Juicios La Plata : "La Cacha"</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://causalacacha.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-kJzNQXW5AnA/WLgmOJQ4ehI/AAAAAAAATuk/mOpiIRHUI4ABH51vkW2_9pbj5hVKgZl2wCLcB/s72-c/u9.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://causalacacha.blogspot.com/2017/03/la-corte-confirmo-perpetuas-represores.html' target='_blank'>
La Corte confirmó perpetuas a represores de la U9 de La Plata
</a>
</span>

                      -
                    
<span class='item-snippet'>

Por delitos de lesa humanidad durante la última dictadura

Son dos condenas a prisión perpetua por delitos de lesa humanidad contra 
abel David Dupuy, enton...
</span>
<div class='item-time'>
Hace 3 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/RVBU84x58n6YAQmBFts35sq5YwGWbDJD8kSZz3Jr4xM9INBNTV4A2RpNMvIcY3kYnPYcZi-A5B_FgA_tIunc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://circuitoabo.blogspot.com/' target='_blank'>
Circuito Atlético-Banco-Olimpo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://circuitoabo.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-cdQSr_o2uFg/WJZPg_sdY7I/AAAAAAAATpk/RaQ0Jv5VBuAy-ttzMaQKK2vYeirz-ySgwCLcB/s72-c/mama-jose-1.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://circuitoabo.blogspot.com/2017/02/todas-las-noches-pienso-en-mi-mama.html' target='_blank'>
"Todas las noches pienso en mi mamá violada y torturada&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>

Se reanudaron las audiencias del tercer juicio por los crímenes de lesa 
humanidad cometidos por el Cuerpo I del Ejército en el circuito 
Atlético-Banco-Oli...
</span>
<div class='item-time'>
Hace 4 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/_xUu5ZIXpOrm6yoQ0EhK0MckmwmIqvuPfxUKP70XpCZSA-CL62NWSzGJ3gSkWPywd-AvP3TNDdz0qbBoHjPDRnCy0ps=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://causabahiablanca.blogspot.com/' target='_blank'>
Represores Bahía Blanca</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://causabahiablanca.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-k1mFJereOLE/WJMJ2LzgJmI/AAAAAAAATow/Pq4EBu0NZIEa7KoM-gkX9sAu6hSwpifAwCLcB/s72-c/Turko37_phixr.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://causabahiablanca.blogspot.com/2017/02/se-reanudan-los-juicios-los-genocidas.html' target='_blank'>
Se reanudan los juicios a los genocidas en Bahía Blanca
</a>
</span>

                      -
                    
<span class='item-snippet'>

Luego de la feria Judicial del mes de Enero, en todo el país se
reanudan los juicios por Delitos de Lesa Humanidad que se efectúan a los 
Genocidas particip...
</span>
<div class='item-time'>
Hace 4 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/yr9klGYWqmAbfqy7-mhs55r3JHBGFtapMG1FgW0s1U8DeKWKsAMn8aiNkW4GBz124zSFbBi-16I6Hbx5bJFd=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://robomenores.blogspot.com/' target='_blank'>
Robo Bebés</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://robomenores.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-WICgr4VYF5k/WGYkoybDJXI/AAAAAAAATgQ/OX5tAfv93f89VQztlSd1EuSjHGmIQbLBgCLcB/s72-c/goncalves1.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://robomenores.blogspot.com/2016/12/sobreseimientos-en-la-causa-por-la.html' target='_blank'>
Inauditos sobreseimientos en la causa por la apropiación de Manuel Gonçalves
</a>
</span>

                      -
                    
<span class='item-snippet'>

Repudiaron el sobreseimiento de un juez y funcionarios judiciales 
comprometidos en el robo de bebés. 

La Cámara de Casación Penal dictó el sobreseimiento ...
</span>
<div class='item-time'>
Hace 5 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/JdIwgilwhpFWOIv7lm_uJFaTWhUr9m-FVjEK9O5Jpmaus5tusqGXi9yp8Tpk3mEE3lE3LCzt3QgrrcnqBaf1Bw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juicioschaco.blogspot.com/' target='_blank'>
Juicios Chaco</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juicioschaco.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-tSh3aA8kLdI/WD1rbZ8-VMI/AAAAAAAATbc/F3CzKaVYMUMHoO4xs2yS1KYEZjqhAdGQACLcB/s72-c/acusados.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://juicioschaco.blogspot.com/2016/11/torturaban-de-modo-tal-que-no-se.html' target='_blank'>
&#8220;Torturaban de modo tal que no se provocara la muerte de la víctima&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>

Así lo reveló Carlos Aranda, exdetenido político, quién junto a su hermano 
Julio fueron quienes abrieron la ronda de testimonios en el juicio oral y 
públi...
</span>
<div class='item-time'>
Hace 6 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/QDGtaq2XC616Ldv7x0rZB0HzdSME9VsLZy9CKpmgksCFT2jw9uDRsh2QSVwuPuT0zypZLURvsIeV4EdkpIKZTly4CKmTXzg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://deciresytestimonios.blogspot.com/' target='_blank'>
Testimonios</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://deciresytestimonios.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-Tw7eNKvhowQ/WCuCO4u52fI/AAAAAAAATX0/tB6PVBJ48bkjt6iGyY4NGf9MrlVuuP2SACLcB/s72-c/tmb2_4148415-2341215.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://deciresytestimonios.blogspot.com/2016/11/el-caido-del-cielo-recrea-la-historia.html' target='_blank'>
El caído del cielo" recrea la historia de un militante del ERP convertido en santo popular
</a>
</span>

                      -
                    
<span class='item-snippet'>

&#8220;El caído del cielo&#8221;, un filme de Modesto López se estreno ayer jueves en 
el Gaumont, y estará en cartelera una semana, narra la increíble historia 
de Tom...
</span>
<div class='item-time'>
Hace 6 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Sw4zijZPjw_hIKx-PV5LW9hyAWD9rEGcQwW1vavQ1UwTe-W9NtyD1qVgQRajxYX4ovO8Sq0WKHVamQhsYjZDTh4CyqJwxWGgsHQp2C1P6A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblos-jorgejuliolopez.blogspot.com/' target='_blank'>
Jorge Julio Lopez</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblos-jorgejuliolopez.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-ITg0dN0xjoQ/WA1EKEcQFcI/AAAAAAAATRA/ju1Ws3AojBEiPUsNlwHvcHkzOJzcAaBcACEw/s72-c/desagrav1.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://casapueblos-jorgejuliolopez.blogspot.com/2016/10/desagravio-al-mural-destruido-de-jorge.html' target='_blank'>
Desagravio al mural destruído de Jorge Julio López en Remedios de Escalada - 2310/16
</a>
</span>

                      -
                    
<span class='item-snippet'>


Un grupo de vecinos, organizaciones sociales y polìticas del barrio de 
Remedios de Escalada en el partido de Lanus, realizamos un mural en el 
marco de lo...
</span>
<div class='item-time'>
Hace 7 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/hCwqc3bAFjd01Yoihutsrz7EaWI2gMUCdX-r11zGlQOc9Z2E3LK9EmT5TbIXK2dd3uGS0iNOLpBCgYDFFjQ00vIpMA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://neuquenrionegro.blogspot.com/' target='_blank'>
REPRESORES RIO NEGRO</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://neuquenrionegro.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-VXP120tdMKM/V7ocM2XpnLI/AAAAAAAATJM/98gMz9yJQAE9LmyDNfvg9apR4-b4A7GlACLcB/s72-c/lolin-e-ines_big.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://neuquenrionegro.blogspot.com/2016/08/las-madres-de-plaza-de-mayo-de-neuquen.html' target='_blank'>
Las Madres de Plaza de Mayo de Neuquén cuestionaron los dichos de Macri sobre los de desaparecidos
</a>
</span>

                      -
                    
<span class='item-snippet'>

COMUNICADO DE PRENSA

&#8220;El Sr. Mauricio Macri, en una entrevista publicada el 10 de agosto, tuvo 
expresiones: peligrosas, inadmisibles, inaceptables; que of...
</span>
<div class='item-time'>
Hace 9 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/RFKN_fa_tIJ7UlbiofhWL_K61YIsyvL76t39pX4huVox9cCcFTqWf5Nzuy3v2CBHRe-U3Hl4Q6SZApEcjjiUOadPqdfZapE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represorescatamarca.blogspot.com/' target='_blank'>
Represores Catamarca</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represorescatamarca.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-tz7X44gOzZQ/V7B0YXZ0e1I/AAAAAAAATFA/kA5clgMpE3okf2ywxnN_zGHhExd3ZCNkACLcB/s72-c/masacre.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://represorescatamarca.blogspot.com/2016/08/a-42-anos-de-la-masacre-de-capilla-del.html' target='_blank'>
A 42 años de la "Masacre de Capilla del Rosario".
</a>
</span>

                      -
                    
<span class='item-snippet'>

Repudiaron el fallo de la justicia que absolvió a los condenados
En la Casa de la Memoria y en el marco de la conmemoración de los 42 años 
de la denominada...
</span>
<div class='item-time'>
Hace 9 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/EgEXp_ZftkS4PDZcIddNSHeOZPfbb5hj1tZ_hxxg5VJEtrXZbKEpPGt0JWZjwieWLAwUyGt5_q7YczJQxvE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juicioesma.blogspot.com/' target='_blank'>
Causa ESMA</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juicioesma.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-AmbrlfyFZNs/V3qSXxT1ScI/AAAAAAAATBI/yF8ztkVGfeA8uYzNU3E-T3YlFgyCYCR5QCLcB/s72-c/20160619_125046%2B%25281%2529.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://juicioesma.blogspot.com/2016/07/los-palotinos-asesinados-por-la.html' target='_blank'>
Los Palotinos asesinados por la dictadura
</a>
</span>

                      -
                    
<span class='item-snippet'>

Se cumplen cuarenta años de la masacre de San Patricio
 
Los sacerdotes Alfredo Leaden, Alfredo José Kelly y Pedro Eduardo Dufau, y 
los seminaristas Salvad...
</span>
<div class='item-time'>
Hace 11 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/1WkBb6LNiijCY9hIyv1N3VYsI8xshnqYjOzQvQtSwGn4WL9EwKcwcuOhgxB6_o64UaQqZ00LjNlCsYQpIae3=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juiciosalta.blogspot.com/' target='_blank'>
Juicios Salta</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juiciosalta.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-od2QDJvcSw8/V1AgPRypTrI/AAAAAAAAS6o/gXqv2fW4J7oDdpepXzgkdid8g7_7pyfWwCLcB/s72-c/noveno.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://juiciosalta.blogspot.com/2016/06/lesa-humanidad-aun-espero-mi-hermano.html' target='_blank'>
Lesa humanidad: &#8220;Aún espero a mi hermano&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>

A una edad ya madura, Julia Luna dio muestras ayer de las múltiples formas 
que aplicó el terrorismo de Estado para provocar dolor: a casi 40 años de 
los s...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/urK4tw--n_7GEug8A15Ye_vDgCWk-OKqXqlaRCtW4PnxJoCL4bJwerFBmmozX6H1NWsSrti2tr3bNZ5GBTC5nSZJ4mHf=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represoresmendoza.blogspot.com/' target='_blank'>
Represores Mendoza</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represoresmendoza.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-KdrJQN2GswM/VuVg_6nc6zI/AAAAAAAASso/2Nyj3SQTha8Jyn-1-RYC88jp6B6DHmGNw/s72-c/rowag.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://represoresmendoza.blogspot.com/2016/03/inician-proceso-de-extradicion-del.html' target='_blank'>
Inician proceso de extradición del capitán Jorge Pedro Rodolfo Wagner
</a>
</span>

                      -
                    
<span class='item-snippet'>

Un represor prófugo fue ubicado en Madrid
El acusado fue arrestado y luego lliberado por &#8220;problemas de salud&#8221;, pero 
debe presentarse diariamente en Tribuna...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Kcx4fmVz9EpGRckAU29JQvHTuqpFctxt5ycPt-LdqNIizNj5fttVfDb43gP69ugcAIWG0tHq6jnN0VMKXpVJSA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://causatriplea.blogspot.com/' target='_blank'>
Causa Triple A</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://causatriplea.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-cTIHfHxLpvM/VreGypCezlI/AAAAAAAASiQ/dlYztu1ylyw/s72-c/banylis.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://causatriplea.blogspot.com/2016/02/un-acto-de-justicia-para-una-familia.html' target='_blank'>
Un acto de justicia para una familia víctima de la Triple A
</a>
</span>

                      -
                    
<span class='item-snippet'>

Un acto de justicia
El juez Norberto Oyarbide dictaminó que el asesinato de Carlos Banylis, 
delegado de la UTA, fue un delito de lesa humanidad y que toda ...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/WpgX5b1Ol9CuRNMzlXul_YxyTps8mRBq8BBuWXvprQxgGtqh8QSuP4bgyaGVqbQhjIO6ANAcb9ABDLlp37Dxed5nKbf_=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represoreslapampa.blogspot.com/' target='_blank'>
Represores La Pampa</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represoreslapampa.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-dxurrF26iZg/VpJ97B9ugsI/AAAAAAAAScs/qRH-RYeDs-M/s72-c/lapa.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://represoreslapampa.blogspot.com/2016/01/la-impunidad-por-via-de-vencimiento-de.html' target='_blank'>
La impunidad por vía de "vencimiento de plazos " : liberados 5 represores...
</a>
</span>

                      -
                    
<span class='item-snippet'>

El Tribunal Oral Federal ordenó la liberación de cinco expolícias. Ellos 
estaban detenidos en calidad de procesados por delitos de lesa humanidad.

El Trib...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/hSpKmnl390h-l0bM7kObXU49hf3end8oDHkg95gv2kev0xcm75kxvaPM0f4VJJYSPn2lii30Kqt4sZLXA3UWS5da__GT=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblostrelew.blogspot.com/' target='_blank'>
Masacre de Trelew</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblostrelew.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://3.bp.blogspot.com/-QYOXu5i9Css/VldhztUORfI/AAAAAAAASOI/8ZpZi5NMsEs/s72-c/BASEZAR.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://casapueblostrelew.blogspot.com/2015/11/senalizan-la-base-almirante-zar-como.html' target='_blank'>
Señalizan la Base Almirante Zar como lugar de Memoria
</a>
</span>

                      -
                    
<span class='item-snippet'>

Meses atrás, el viejo aeropuerto fue declarado Lugar Histórico Nacional

La base aeronaval fue escenario de la Masacre de Trelew, ocurrida el 22 de 
agosto ...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/m_j9-Rnj_J4MKu0JNQetyHiHnXRWsDXC6zgwa2CiHjPzvS-w0DR41NGBhc_5RrkfJLmIL_Q_iuJU1c3I76Apvns=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juiciobignone.blogspot.com/' target='_blank'>
juicio bignone</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juiciobignone.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://3.bp.blogspot.com/-EH1z1cQkA70/VkRS1r86CdI/AAAAAAAASLM/9Wk8t5HfcjA/s72-c/mapa.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://juiciobignone.blogspot.com/2015/11/pedidos-de-25-anos-de-prision-para.html' target='_blank'>
Pedidos de 25 años de prisión para Bignone y Riveros por el Plan Cóndor
</a>
</span>

                      -
                    
<span class='item-snippet'>

Tras más de tres meses de exposición ante el Tribunal Oral Federal 1, el 
fiscal Pablo Ouviña pidió las condenas en el juicio oral que se realiza en 
los tr...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/e-ieVzRy557Co93Ip86xaw4mBZYqiYUP36yXQWBlxBzEPdtG9evIu6KJRsQm1cPLs3Wa0xDoZ6PWm7D_AoQaYHE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juiciovesubio.blogspot.com/' target='_blank'>
vesubio</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juiciovesubio.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://4.bp.blogspot.com/-V5LYjbGfBsQ/VjPqChJeBYI/AAAAAAAASFg/4cJnMbtZQSA/s72-c/juicocastigo.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://juiciovesubio.blogspot.com/2015/10/cinco-genocidas-con-pedido-de-captura.html' target='_blank'>
Cinco genocidas con pedido de captura fueron apresados el día de la elección.
</a>
</span>

                      -
                    
<span class='item-snippet'>

Detuvieron a represores cuando fueron a votar el domingo

Intentaron ser tomados como simples jubilados que se acercaron a las 
respectivas escuelas para em...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/4tk6EmVZmqPIEPKwevmGN3owV_hgpONVqQSTsxp30207TWQBmEJ0hhsgmEe9ajRRlChUEZa_bvGDqFfaigCeVo09bJsUpg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://automotoresorletti.blogspot.com/' target='_blank'>
CCD Automotores Orletti</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://automotoresorletti.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-aRTKEtE8F-0/VhvX7U6mCxI/AAAAAAAASBk/7Q6xDWLXSnw/s72-c/1.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://automotoresorletti.blogspot.com/2015/10/los-vuelos-del-condor.html' target='_blank'>
Los vuelos del cóndor
</a>
</span>

                      -
                    
<span class='item-snippet'>

"A los que no murieron en Orletti, los devolvimos " 

El vuelo Nº 511 aterrizó en el aeropuerto internacional de Montevideo la 
madrugada del 5 de octubre d...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/VTggacXmc7RuY_NRKBPHZSjdBTVEPPfhBH_ILiR9mkypEA5RYc2wJntQGnwkm-LsgriJxo1X17KYtY9R9kI2rQYQSnwjJJQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://impunidadfranquismo.blogspot.com/' target='_blank'>
Impunidad del franquismo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://impunidadfranquismo.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://2.bp.blogspot.com/-zfM9HoeXmu0/Vdo3E8nmd-I/AAAAAAAARz8/e_ZZlfwVjeE/s72-c/guernica-picasso-tedel.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://impunidadfranquismo.blogspot.com/2015/08/comunicado-de-repudio-contra-la.html' target='_blank'>
Comunicado de repudio contra la reconciliación
</a>
</span>

                      -
                    
<span class='item-snippet'>

Las querellantes en la causa por los crímenes del franquismo, repudiamos 
las declaraciones hechas por Monseñor Jorge Casaretto instando a que en 
Argentina...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/0Li-RHDpRHKaFfGuWl1mr7b9XlYcuNwpyuWCZFJ8_P6H7YMa65EPr8EOqpvZCFBDIm8xE7e6BVrZ-i9wULLVSuf0phTjnnfR=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://laplatacircuitocamps.blogspot.com/' target='_blank'>
Circuito Camps</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://laplatacircuitocamps.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://2.bp.blogspot.com/-Vg3PtTtQBGU/VbtdMNfheoI/AAAAAAAARvw/r4QUI3Ufu60/s72-c/hr.gif' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://laplatacircuitocamps.blogspot.com/2015/07/miguel-etchecolatz-reclama-que-le.html' target='_blank'>
Miguel Etchecolatz reclama que le garanticen el servicio de peluquería y pedicuria (&#191;?)
</a>
</span>

                      -
                    
<span class='item-snippet'>

Un hábeas corpus por el pelo y las uñas

El represor, uno de los que más condenas acumula por sus crímenes de lesa 
humanidad, redactó la presentación de pu...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/7eB7TT-ilzDaNdSYEJtSIXQ0Ep5YmXLQrA_3xgCqz_kwwBSFgvTUzjevDDiRwYb6SYN0IgnHgrMqCIUmbf9j2w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juiciotandil.blogspot.com/' target='_blank'>
Juicio Tandil</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juiciotandil.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-H-CRIOrUyIY/VIAvm7cFEcI/AAAAAAAAQp4/eHUo-0RFDuM/s72-c/peloni.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://juiciotandil.blogspot.com/2014/12/olavarria-piden-perpetua-para-tres.html' target='_blank'>
Olavarría: piden perpetua para tres acusados de Monte Peloni
</a>
</span>

                      -
                    
<span class='item-snippet'>

Ocurrió en la primera jornada de alegatos e incluye el cumplimiento 
efectivo en cárcel común. Alcanza a Ignacio Verdura, Walter Grosse y Omar 
Ferreyra.

L...
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/GIzP97vgUkYpZJB1rOaB5uHK0KWUl2deO9x-6WFqxwuiqqRZqa4nUaSzTxFL7k4G7PrXX36cIedoxw3Y_PwXLTpKNcDQjn10=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblos-alegatos.blogspot.com/' target='_blank'>
expedientes judiciales contra genocidas</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblos-alegatos.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://4.bp.blogspot.com/-JsEDuCBb1dc/U96VTF3glnI/AAAAAAAAPs8/zhK0yGVo7QY/s72-c/prof.jpeg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://casapueblos-alegatos.blogspot.com/2014/08/olivera-de-marchi-y-demas-quien.html' target='_blank'>
Olivera, De Marchi y demás: quién financia a los represores prófugos
</a>
</span>

                      -
                    
<span class='item-snippet'>

*Aún quedan 73 represores prófugos.* Una cifra sólo posible por una red de 
complicidades. Su gravitación en los nichos políticos, religiosos y 
financieros...
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/BmU_dfOOwnHpwLaPwWjz5tpYwoDqnHY763eppbffuaaPju32XqVyjLaKe-Tz05p5ynItxVNpyvfMXyt9pkuGNsdq=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juiciosmendoza.blogspot.com/' target='_blank'>
Juicios Mendoza</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juiciosmendoza.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://4.bp.blogspot.com/-tNJA5h1Xews/UzoN8EO_VyI/AAAAAAAABME/zSa9AU9mJis/s72-c/portada+blog2.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://juiciosmendoza.blogspot.com/2014/03/nuevo-juicio-nueva-pagina.html' target='_blank'>
Nuevo juicio, nueva página
</a>
</span>

                      -
                    
<span class='item-snippet'>

*Si deseas acceder a información de los juicios desarrollados entre 2010 y 
2013 en Mendoza, podés quedarte en este blog. *



*Pero si querés seguir la MEG...
</span>
<div class='item-time'>
Hace 3 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/98gZYKYq2njDor2N6o0hm1_QP5Guhd6QMSm9z8Rm0IGSHr85hzy4iL7PZxXYgBEUNvigOlzcnhA8blUnC6cKYztIYzzYPw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represoresmisiones.blogspot.com/' target='_blank'>
Represores Misiones</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represoresmisiones.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://2.bp.blogspot.com/-JnRNbsfNytI/Uvi1KuGW5JI/AAAAAAAAOuQ/uzH6JPfIksE/s72-c/caggiano.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://represoresmisiones.blogspot.com/2014/02/la-impunidad-continua-la-corte.html' target='_blank'>
La impunidad continua : La Corte dictaminó que un represor siga con prisión domiciliaria
</a>
</span>

                      -
                    
<span class='item-snippet'>

Ya se la prorrogaron dos veces

El ex coronel y ex jefe del distrito militar de Misiones, Carlos Humberto 
Caggiano Tedesco, está condenado a prisión perpet...
</span>
<div class='item-time'>
Hace 3 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/RLtdsyX31fQ8LOO4bqTpXg_N6Zu75Xc82lq_-8m9yyiGap9glEcXR4Zuq11Li8vy2FBpn0SDoVu_HiQp2WnQY6y_27lL=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represoresformosa.blogspot.com/' target='_blank'>
Represores Formosa</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represoresformosa.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://2.bp.blogspot.com/-KoU9PiFR2Rc/UoUwQ6op2_I/AAAAAAAAOUA/5DRPjL14N9Q/s72-c/spf.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://represoresformosa.blogspot.com/2013/11/condenaron-25-anos-de-prision.html' target='_blank'>
Condenaron a 25 años de prisión por "delitos de lesa humanidad en el marco del plan genocida"
</a>
</span>

                      -
                    
<span class='item-snippet'>

Cinco ex integrantes del Ejército y de la Policía provincial fueron 
condenados este miércoles a 25 años de prisión al ser encontrados culpables 
de delitos...
</span>
<div class='item-time'>
Hace 3 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/NcmY40B8yyvvzbsIu8reX5wMwbEtFdv_vbd-uwc_Iv7wYWLHruARIF2cjucvEuACatOJlqxNfbPD1uHE3W1rpyNxOg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lucianomenendez.blogspot.com/' target='_blank'>
Videla - Menendez</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://lucianomenendez.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-Q5rI0VikeFQ/UVwQdtCAtLI/AAAAAAAAMY4/PPWr9gcyQ1A/s72-c/laperla.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://lucianomenendez.blogspot.com/2013/04/testimonio-contra-los-represores-que.html' target='_blank'>
Testimonio contra los represores que actuaron en La Perla
</a>
</span>

                      -
                    
<span class='item-snippet'>

*&#8220;Sinvergüenzas, hijos de mala madre&#8221;*

Lo brindó* José Solanille*, un peón rural que vivía a 500 metros del centro 
clandestino de detención cordobés. Hizo...
</span>
<div class='item-time'>
Hace 4 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Cqtz01ukCCNl06aPuQTw8aPOJTJA1JpaR4bXUNotHCaSudchwtf8Nfwl_W2bNy0N2OyIJ1jYXPdRXfyJHRbPGw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://up9delaplata.blogspot.com/' target='_blank'>
UP 9 de La Plata</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://up9delaplata.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-sdI3xBf6FXw/T7SoEl0whSI/AAAAAAAAG7c/sXb9vnVe4y4/s72-c/historia+de+juicios.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://up9delaplata.blogspot.com/2012/05/indagaron-al-ex-juez-platense-pedro.html' target='_blank'>
Indagaron al ex juez platense Pedro Luis Soria por crímenes de lesa humanidad
</a>
</span>

                      -
                    
<span class='item-snippet'>

El magistrado de la Cámara Penal jubilado recientemente hizo su descargo 
ante la justicia Federal, donde está acusado por el encubrimiento del 
homicidio d...
</span>
<div class='item-time'>
Hace 5 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/5ta9NnAXWH0NULLB7UzJ_RS19--oA1FtkGkgek7SEka305b4h9G0jjLvdP_SaM3nDxRwHmmWh7iJXxP2xMK_hi4J=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://garageazopardo.blogspot.com/' target='_blank'>
COMISIÓN AZOPARDO y COORDINACIÓN FEDERAL</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://garageazopardo.blogspot.com/2012/04/buenos-aires-13-de-abril-de-2012-sra.html' target='_blank'>
</a>
</span>

                      -
                    
<span class='item-snippet'>
Buenos Aires, 13 de Abril de 2012
Sra Ministra de Seguridad 
de la Nación
Dra Nilda Garré
S/D
De nuestra mayor consideración:
Nos dirigimos a usted a fin de ...
</span>
<div class='item-time'>
Hace 5 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/yHAU14FNw5hPFHe1SUWuz1WUQLxlgFrvgQ0i2bnUHhlzHg8bZFm02JDZB605LKWSwmIpaA5y3tgIJnAFKNYbWNABuLu9QUVzkD2Mv_kkIBCJ1A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblos-juicio-von-wernich.blogspot.com/' target='_blank'>
Christian Von Wernich</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblos-juicio-von-wernich.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://2.bp.blogspot.com/-dpLPtTojW6c/T4E5xjOjEVI/AAAAAAAAGeE/ldxNQ9sVI80/s72-c/vw3.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://casapueblos-juicio-von-wernich.blogspot.com/2012/04/von-wernich-los-hebreos-y-los-negros.html' target='_blank'>
Von Wernich, los hebreos y los negros
</a>
</span>

                      -
                    
<span class='item-snippet'>

 Por Sergio Kiernan

Christian Von Wernich está preso, condenado por delitos realmente atroces. 
El cura revoloteó los calabozos de tortura, participó activ...
</span>
<div class='item-time'>
Hace 5 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/jIiEQbMrVaq4_efPcMqAAVWGLNjOZx7j6yOTa5lB2ajwlWcbvIpX9MCdi1rpAdb6wckGtqqVU5j4fPQaPZx4LBT6NyEXh3-z6MjN=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://causas-casapueblos-aedd.blogspot.com/' target='_blank'>
cartografía de las causas</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://causas-casapueblos-aedd.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-xWW54nUnTWg/T0zz6G23VEI/AAAAAAAAGE0/g5zndw1t7sE/s72-c/1er.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://causas-casapueblos-aedd.blogspot.com/2012/02/httpcausa1er.html' target='_blank'>
</a>
</span>

                      -
                    
<span class='item-snippet'>


http://causa1er.cuerpo.blogspot.com

 

http://laplatacircuitocamps.blogspot.com 

 
http://impunidadfranquismo.blogspot.com 

 
http://causatriplea.blogsp...
</span>
<div class='item-time'>
Hace 5 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/EVzfBIzV_gPz54x96QTwBpCODA3ppvcdBDZHCBTB75KDqcd_0mu-TvdD64uGikI6fuujqOgy5ua8h87cIknsatouHcLo6PAyKg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://acusadoscircuitocamps.blogspot.com/' target='_blank'>
Acusados Circuito Camps.</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://acusadoscircuitocamps.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://4.bp.blogspot.com/-eubL7IyV434/ToDMgVPEMTI/AAAAAAAAEvw/e15PNgyhfLE/s72-c/1428582.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://acusadoscircuitocamps.blogspot.com/2011/09/los-acusados.html' target='_blank'>
LOS ACUSADOS
</a>
</span>

                      -
                    
<span class='item-snippet'>



*1)** Rodolfo Aníbal Campos*: ex coronel (re), 83 años. Fue sub jefe de la 
Policía Bonaerense, segundo de Ramón Camps; fue condenado a perpetua en 
Córdo...
</span>
<div class='item-time'>
Hace 5 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/hElClZIQTMFncVXFh5G-EnwJ-OMULlImDnUi79Bdcb3_G73sedqEYcv0anDLOv_tHAXLO2Vdv_fDDe4mEv_P=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://listadoesma.blogspot.com/' target='_blank'>
Listado represores de la ESMA</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://listadoesma.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://3.bp.blogspot.com/_iVNHJE2Cu2g/S40JI1pMYiI/AAAAAAAACog/VgdhqE9FVE4/s72-c/esma2.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://listadoesma.blogspot.com/2010/03/represores.html' target='_blank'>
Represores
</a>
</span>

                      -
                    
<span class='item-snippet'>

De Izquierda a derecha,
*CORONEL, JULIO CESAR*
Alias : Maco
Grado : Teniente Coronel del Ejército
Miembro del grupo de tareas que demuestra la convergencia ...
</span>
<div class='item-time'>
Hace 7 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/_j6NRtwTctNFAI8wy-UFnBssi5qX8rjVOz9qaer0kZmYXTGodX7ifNdbzfecu7jT3KZxucgCNyQwIw-60oLi-Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://apoyojuicios.blogspot.com/' target='_blank'>
APOYO A LOS JUICIOS CONTRA LOS GENOCIDAS EN ARGENTINA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/ApoyoALosJuiciosContraLosGenocidasEnArgentina/~3/APHgkvLVjOQ/caminos-de-lucha-20-anos.html' target='_blank'>
Caminos de lucha. 20 años
</a>
</span>

                      -
                    
<span class='item-snippet'>
</span>
<div class='item-time'>
Hace 7 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/vzHOUF4r2vP56uyHcxBd-UrvcUsgP4ingSz99eVOTeBsux6o6Rg-8FtyDQDzxUDvwJMUYpVtlbqK3wuGXyOCHQ69QV9JA4gyGz29k_qFo5Gm2A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblos-juicio-febres-esma.blogspot.com/' target='_blank'>
Juicio a Héctor Febres</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblos-juicio-febres-esma.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://2.bp.blogspot.com/_iVNHJE2Cu2g/SxDCRbAi_MI/AAAAAAAACLY/0MICbkC3DbE/s72-c/febresgenocidaweb.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://casapueblos-juicio-febres-esma.blogspot.com/2009/11/procesan-ex-jefes-de-la-prefectura-por.html' target='_blank'>
Recién ahora procesan a ex jefes de la prefectura por condiciones de Héctor Febres
</a>
</span>

                      -
                    
<span class='item-snippet'>
Entre los procesados está el ex titular de la fuerza Carlos Fernández. La 
jueza Sandra Arroyo Salgado dio por probado que el represor, que apareció 
muerto ...
</span>
<div class='item-time'>
Hace 7 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/5G_3-CpyENifMEYP7LuGXsiwPaa6hxtSv4FDqsUWM0XQsX9LJyjbFlM6Exuxh-SEOymDiS54lj0fbe3oxCCuAGfcSWMkvSs1H1P5Tw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://aedd-casapueblos-cavallo.blogspot.com/' target='_blank'>
Ricardo Cavallo o Miguel Angel Cavallo, alias "Sérpico" o "Marcelo"</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://aedd-casapueblos-cavallo.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://4.bp.blogspot.com/_iVNHJE2Cu2g/Sff0bPfyAuI/AAAAAAAABd0/46mJCVL2FXc/s72-c/032n1mun-1_mini.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://aedd-casapueblos-cavallo.blogspot.com/2009/04/cavallo-juicio-por-walsh-y-las-monjas.html' target='_blank'>
Cavallo, a juicio por Walsh y las monjas francesas
</a>
</span>

                      -
                    
<span class='item-snippet'>

El ex marino será juzgado por integrar un grupo de tareas que mató al 
periodista y desapareció a Leonnie Duquet, Alice Domon y Azucena Villaflor.

Se inici...
</span>
<div class='item-time'>
Hace 8 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(6)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='posts'>
<li><a href='http://casapueblos-noticias.blogspot.nl/2017/06/italia-un-santuario-para-los.html'>Italia, un santuario para los torturadores de la d...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(19)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(20)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(20)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(36)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(94)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(116)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2011/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(44)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2010/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2010/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2010/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2010/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2010/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2010/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2010/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://casapueblos-noticias.blogspot.nl/2010/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<!-- inicio codigo contador --><a href="http://contador-de-visitas.com"><img style="border: 0px solid ; display: inline;" alt="contador de visitas" 
 src="http://contador-de-visitas.com/hit.php?id=385841&amp;counter=0" /></a><br /><a href="http://contador-de-visitas.com">contador de visitas</a><!-- fin codigo contador -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Seguidores</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1015429746449317980\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM0NDQ0NDQiByMzNzc4Y2QqByNlZWVlZWUyByM0NDQ0NDQ6ByM0NDQ0NDRCByMzNzc4Y2RKByM2NjY2NjZSByMzNzc4Y2RaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d9022984975238132785\x26origin\x3dhttp://casapueblos-noticias.blogspot.nl/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1015429746449317980\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM0NDQ0NDQiByMzNzc4Y2QqByNlZWVlZWUyByM0NDQ0NDQ6ByM0NDQ0NDRCByMzNzc4Y2RKByM2NjY2NjZSByMzNzc4Y2RaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d9022984975238132785\x26origin\x3dhttp://casapueblos-noticias.blogspot.nl/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Fantástico, S.A.. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3641759723-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>