<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://casapueblos-noticias.blogspot.nl/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://casapueblos-noticias.blogspot.com/2017/08/aparicion-con-vida-de-santiago-el.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Noticias - Atom" href="https://casapueblos-noticias.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Noticias - RSS" href="https://casapueblos-noticias.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Noticias - Atom" href="https://www.blogger.com/feeds/1015429746449317980/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Noticias - Atom" href="https://casapueblos-noticias.blogspot.com/feeds/7267729494190240084/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3061962209-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-gdnRw8886rE/WY6qmTdj-TI/AAAAAAAAUBI/1ZB2tZrqRZII4PjbzMmwof5g8jyM3vPQwCEwYBhgL/s640/esce.jpg' rel='image_src'/>
<meta content='http://casapueblos-noticias.blogspot.com/2017/08/aparicion-con-vida-de-santiago-el.html' property='og:url'/>
<meta content='APARICION CON VIDA DE SANTIAGO : EL ESTADO RESPONSABLE !!!!!' property='og:title'/>
<meta content=' La voz de Norita Cortiñas.... ¿quién puede pretender que no hable???     Cientos de marchas en todo el país, miles de corazones en todas la...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-gdnRw8886rE/WY6qmTdj-TI/AAAAAAAAUBI/1ZB2tZrqRZII4PjbzMmwof5g8jyM3vPQwCEwYBhgL/w1200-h630-p-k-no-nu/esce.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Noticias: APARICION CON VIDA DE SANTIAGO : EL ESTADO RESPONSABLE !!!!!</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 960px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 960px;
max-width: 960px;
_width: 960px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 310px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 310px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("310px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 310px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 310px;
margin-right: -310px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1015429746449317980&amp;zx=3549c0fe-5e86-4a0f-9fac-b20a94bd4fdf' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1015429746449317980&amp;zx=3549c0fe-5e86-4a0f-9fac-b20a94bd4fdf' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-light'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1015429746449317980\x26blogName\x3dNoticias\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://casapueblos-noticias.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://casapueblos-noticias.blogspot.com/\x26targetPostID\x3d7267729494190240084\x26blogPostOrPageUrl\x3dhttps://casapueblos-noticias.blogspot.com/2017/08/aparicion-con-vida-de-santiago-el.html\x26vt\x3d-6709282765333431048',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://casapueblos-noticias.blogspot.nl/' style='display: block'>
<img alt="Noticias" height="200px; " id="Header1_headerimg" src="//3.bp.blogspot.com/_iVNHJE2Cu2g/S-ekboGj1-I/AAAAAAAADA8/V8QfNYsKMKE/S1600-R/canot.jpg" style="display: block" width="700px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Multicolumnas'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>sábado, 12 de agosto de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-gdnRw8886rE/WY6qmTdj-TI/AAAAAAAAUBI/1ZB2tZrqRZII4PjbzMmwof5g8jyM3vPQwCEwYBhgL/s640/esce.jpg' itemprop='image_url'/>
<meta content='1015429746449317980' itemprop='blogId'/>
<meta content='7267729494190240084' itemprop='postId'/>
<a name='7267729494190240084'></a>
<h3 class='post-title entry-title' itemprop='name'>
APARICION CON VIDA DE SANTIAGO : EL ESTADO RESPONSABLE !!!!!
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-7267729494190240084' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<span style="color: #0000ee; font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><u><b>La voz de Norita Cortiñas.... &#191;quién puede pretender que no hable???</b></u></span></div>
<div class="separator" style="clear: both; text-align: center;">
<span style="color: #0000ee; font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><u><b><br /></b></u></span></div>
<div class="separator" style="clear: both; text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif;">Cientos de marchas en todo el país, miles de corazones en todas las gargantas!!</span></div>
<div class="separator" style="clear: both; text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span></div>
<div class="separator" style="clear: both; text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif;">"&#161;Que hable Nora!, &#161;Que hable Nora!"</span></div>
<div class="separator" style="clear: both; text-align: justify;">
<span style="font-family: Arial, Helvetica, sans-serif;">Luego de la finalización de la lectura del documento, el cierre del acto surgió de forma improvisada, con el pedido desde abajo del escenario. "&#161;Que hable Nora!, &#161;Que hable Nora!", gritaban debajo varios/as. Se referían a Nora Cortiñas, quien ante el pedido tomó el micrófono y repitió junto con el público: "&#161;Aparición con vida ya de Santiago! &#161;Vivos los llevaron, vivos los queremos! &#161;Aparición de Julio López, ya! Y de todos los desaparecidos durante los gobierno constitucionales, ya! Les decimos al gobierno que las desapariciones son responsabilidades de Estado y de cada gobierno que participó de éstas desapariciones, que son delitos de lesa humanidad. Que no prescriben, que no perdonamos, que no olvidamos, que no nos reconciliamos. 30 mil detenidos- desaparecidos: &#161;Presente! &#161;Ahora y siempre! Y hasta la victoria siempre! Venceremos!."</span></div>
<div class="separator" style="clear: both; text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-gdnRw8886rE/WY6qmTdj-TI/AAAAAAAAUBI/1ZB2tZrqRZII4PjbzMmwof5g8jyM3vPQwCEwYBhgL/s1600/esce.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="641" data-original-width="960" height="426" src="https://4.bp.blogspot.com/-gdnRw8886rE/WY6qmTdj-TI/AAAAAAAAUBI/1ZB2tZrqRZII4PjbzMmwof5g8jyM3vPQwCEwYBhgL/s640/esce.jpg" width="640" /></a></div>
<div class="separator" style="clear: both; text-align: center;">
<span style="color: #0000ee; font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><u><b><br /></b></u></span></div>
<div class="separator" style="clear: both; text-align: center;">
<span style="color: #0000ee; font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><u><b><br /></b></u></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-KNWzbvlfUW0/WY6qkV0aMFI/AAAAAAAAUBA/-SppiJSWnG4WUK9fjP-n_p-MOf0uVtOPACLcBGAs/s1600/bande.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="639" data-original-width="960" height="425" src="https://3.bp.blogspot.com/-KNWzbvlfUW0/WY6qkV0aMFI/AAAAAAAAUBA/-SppiJSWnG4WUK9fjP-n_p-MOf0uVtOPACLcBGAs/s640/bande.jpg" width="640" /></a></div>
<br />
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Resoluciones de la Plenaria del Encuentro Memoria Verdad y Justicia, miércoles 9/8/2017</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">1) Los Organismos de Derechos Humanos nucleados en el Encuentro Memoria Verdad y Justicia, presentaremos mañana un Habeas Corpus por Santiago Maldonado. Las organizaciones sociales y políticas que todavía no hayan podido acercar su firma, pueden hacerlo mañana jueves, entre las 9:30 hs y 9:45 hs en la puerta de Talcahuano de tribunales, donde espera para hacer la presentación la compañera Claudia Ferrero.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">2) El Encuentro Memoria Verdad y Justicia se moviliza el día viernes 11/8 para exigir la aparición con vida de Santiago Maldonado con una columna independiente encabezada con la consigna:</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>APARICIÓN CON VIDA YA! DE SANTIAGO MALDONADO</b></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>EL ESTADO Y EL GOBIERNO SON RESPONSABLES.</b></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Se discutieron los puntos principales del pronunciamiento que se leerá durante la marcha.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">3) La columna del Encuentro Memoria Verdad y Justicia concentrará a las 16:30 hs en Diagonal Norte y Florida.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Lunes 7 de agosto 17hs todos a Plaza Congreso</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Desde el martes 1 de agosto se encuentra desaparecido Santiago Maldonado, luego de la brutal represión de gendarmería al interior del Lof en Resistencia de Cushamen (Chubut) por parte de más de cien efectivos de esa fuerza nacional de la que es responsable la Ministra de Seguridad de la Nación Patricia Bullrich. Santiago fue visto por última vez el martes pasado durante la represión de Gendarmería en la lof de Cushamen, en Esquel. Cada vez más testigos confirman que el joven fue cercado por agentes de Gendarmería, golpeado y trasladado en una camioneta.&nbsp;</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Santiago Maldonado fue desaparecido durante la brutal represión de las fuerzas federales que ingresaron ilegalmente el la lof de Cushamen en Chubut, predio recuperado por la comunidad mapuche, disparando balas de goma y destruyendo todo a su paso. Cuando intentaba escapar de la represión, fue alcanzado por un grupo de gendarmes que primero lo redujo en el suelo y después lo subió a una camioneta blanca.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">La desaparición de Santiago se da en el marco de una tremenda represión en la provincia de Chubut contra la comunidad mapuche que reclama su derecho a ocupar sus tierras ancestrales. Desde comienzos de este año el Gobierno Provincial y el Gobierno Nacional han desplegado una cacería de brujas sobre el pueblo mapuche en defensa de los usurpadores de sus tierras como el empresario Benetton. Desde el Gobierno Nacional, el Jefe de Gabinete del Ministerio de Seguridad, Pablo Noceti, justificó la brutal represión y acusó de terroristas a los miembros de la comunidad y a quienes los apoyan.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Desde el Encuentro Memoria Verdad y Justicia responsabilizamos al Gobierno Nacional y al Gobierno Provincial por la desaparición de Santiago Maldonado y exigimos su Aparición con vida YA!</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Convocamos a la concentración que se realizará el lunes 7 de agosto a las 17 hs en Plaza Congreso para exigir su aparición con vida.</span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>Aparición con vida YA! de Santiago Maldonado.</b></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>El Gobierno Nacional es responsable.</b></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>Fuera la Gendarmería !!!</b></span></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>Basta de persecución a los pueblos originarios.</b></span></div>
<div>
<br /></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/08655130300651914347' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/08655130300651914347' rel='author' title='author profile'>
<span itemprop='name'>Casapueblos - AEDD</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://casapueblos-noticias.blogspot.com/2017/08/aparicion-con-vida-de-santiago-el.html' itemprop='url'/>
<a class='timestamp-link' href='https://casapueblos-noticias.blogspot.nl/2017/08/aparicion-con-vida-de-santiago-el.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-08-12T00:17:00-07:00'>0:17</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-680595425'>
<a href='https://www.blogger.com/post-edit.g?blogID=1015429746449317980&postID=7267729494190240084&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Etiquetas:
<a href='https://casapueblos-noticias.blogspot.nl/search/label/aedd' rel='tag'>aedd</a>,
<a href='https://casapueblos-noticias.blogspot.nl/search/label/camapa%C3%B1a%20apoyo%20juicios' rel='tag'>camapaña apoyo juicios</a>,
<a href='https://casapueblos-noticias.blogspot.nl/search/label/casapueblos' rel='tag'>casapueblos</a>,
<a href='https://casapueblos-noticias.blogspot.nl/search/label/desaparecidos' rel='tag'>desaparecidos</a>,
<a href='https://casapueblos-noticias.blogspot.nl/search/label/genocidas' rel='tag'>genocidas</a>,
<a href='https://casapueblos-noticias.blogspot.nl/search/label/genocidio' rel='tag'>genocidio</a>,
<a href='https://casapueblos-noticias.blogspot.nl/search/label/santiago%20maldonado' rel='tag'>santiago maldonado</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1015429746449317980&postID=7267729494190240084' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://casapueblos-noticias.blogspot.nl/2017/08/texto-de-santiago-maldonado-leido-hoy.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://casapueblos-noticias.blogspot.nl/2017/07/encuentro-memoria-verdad-y-justicia.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='https://casapueblos-noticias.blogspot.nl/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://casapueblos-noticias.blogspot.com/feeds/7267729494190240084/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'es' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget LinkList' data-version='1' id='LinkList1'>
<div class='widget-content'>
<ul>
<li><a href='http://www.nodo50.org/casapueblos/html/formulario.htm'>FIRMA ACA POR JORGE JULIO LOPEZ</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Datos personales</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/08655130300651914347'><img alt='Mi foto' class='profile-img' height='31' src='//bp1.blogger.com/_iVNHJE2Cu2g/SATtKcQ-BAI/AAAAAAAAAkA/ulEFUCVUXaQ/S220-s79/LOGO+CASAPUEBLOS-AEDD.jpg' width='79'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/08655130300651914347' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Casapueblos - AEDD
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/08655130300651914347' rel='author'>Ver todo mi perfil</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Escrache realizado contra el genocida Rolando Teolindo Funes</h2>
<div class='widget-content'>
<object width="280" height="185"><param name="movie" value="//www.youtube.com/v/a399xynp5_c&amp;hl=es_ES&amp;fs=1&amp;"><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed src="//www.youtube.com/v/a399xynp5_c&amp;hl=es_ES&amp;fs=1&amp;" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="280" height="185"></embed></object>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>Nuestra lista de blogs</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/VY5XOCYkyx_j56nmMq_83UvA1D-mh9f15UQKKv5ikXoJ6QY3AgXt798jJ1vCFiC-gND6WVZDw0ipmGygc-XfcA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://causalacacha.blogspot.com/' target='_blank'>
Juicios La Plata : "La Cacha"</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://causalacacha.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-ymvvwb0aEMk/WoFyWNRMEsI/AAAAAAAAUms/e4gcf23CY6ojE9Y0YXajmKI7wkStlCbEQCLcBGAs/s72-c/cz.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://causalacacha.blogspot.com/2018/02/presentacion-judicial-para-exigir-la.html' target='_blank'>
Presentación judicial para exigir la revocación de la detención domiciliaria a Etchecolatz
</a>
</span>

                      -
                    
<span class='item-snippet'>

&#8220;Que vuelva a donde tiene que estar&#8221;

Querellantes en la causa Circuito Camps, organizaciones sociales y vecinos 
del Bosque Peralta Ramos se presentaron an...
</span>
<div class='item-time'>
Hace 3 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/yr9klGYWqmAbfqy7-mhs55r3JHBGFtapMG1FgW0s1U8DeKWKsAMn8aiNkW4GBz124zSFbBi-16I6Hbx5bJFd=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://robomenores.blogspot.com/' target='_blank'>
Robo Bebés</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://robomenores.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-nmhbJdCGSJ8/WoFteMSjH8I/AAAAAAAAUmY/dwN1Z3ZLkfgKO6b8c61Ncs0bAgq341TgACLcBGAs/s72-c/hidalgo.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://robomenores.blogspot.com/2018/02/otro-represor-suelto.html' target='_blank'>
Otro represor suelto
</a>
</span>

                      -
                    
<span class='item-snippet'>

El ex oficial de Inteligencia Carlos Hidalgo Garzón, condenado por delitos 
de lesa humanidad y apropiación de una hija de desaparecidos, salió de su 
casa ...
</span>
<div class='item-time'>
Hace 3 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/HJh6HyA_tTaALlrtJHqH3t0LJ8Fw7yLW-RdIdOyguO-QBYon3LUdSDt0VnlQHlJFdeoYPvAM1Fbx50c03GX0m-ck0cOA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://impunidadayeryhoy.blogspot.com/' target='_blank'>
Impunidad de ayer y de hoy</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://impunidadayeryhoy.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-c4g0REj4K1o/WoEyCqPrK4I/AAAAAAAAUl8/xKZ5fsHj4tsOwbE-37bKT9w9ZsZlfL9HACLcBGAs/s72-c/mini.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://impunidadayeryhoy.blogspot.com/2018/02/santiago-maldonado-murio-por-culpa-de.html' target='_blank'>
Santiago Maldonado : "Murió por culpa de los testigos mapuches"
</a>
</span>

                      -
                    
<span class='item-snippet'>

La Gendarmería denunció por asociación ilícita y falso testimonio a quienes 
acompañaban a Santiago Maldonado

La hipótesis de Gendarmería, que realizó un o...
</span>
<div class='item-time'>
Hace 3 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/1WkBb6LNiijCY9hIyv1N3VYsI8xshnqYjOzQvQtSwGn4WL9EwKcwcuOhgxB6_o64UaQqZ00LjNlCsYQpIae3=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juiciosalta.blogspot.com/' target='_blank'>
Juicios Salta</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juiciosalta.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-PR_0xM4vlAE/WoEspTyAtGI/AAAAAAAAUlc/EJ2GmLGB1isEl_9d3r0uoKZT_nM8NysmwCLcBGAs/s72-c/gendarmeriasalta.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://juiciosalta.blogspot.com/2018/02/procesamiento-de-gendarmes-militares-y.html' target='_blank'>
Procesamiento de gendarmes, militares y policías por crímenes de lesa humanidad
</a>
</span>

                      -
                    
<span class='item-snippet'>


Procesaron a gendarmes, policías y un militar por delitos de lesa humanidad 
cometidos en el norte de Salta

Lo resolvió el Juzgado Federal N&#176;2 de la juris...
</span>
<div class='item-time'>
Hace 3 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/QDGtaq2XC616Ldv7x0rZB0HzdSME9VsLZy9CKpmgksCFT2jw9uDRsh2QSVwuPuT0zypZLURvsIeV4EdkpIKZTly4CKmTXzg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://deciresytestimonios.blogspot.com/' target='_blank'>
Testimonios</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://deciresytestimonios.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-uZnG-LM8VH0/Wni4QyODHjI/AAAAAAAAUkw/PWkBL2roSXo97CGqftYOx8XROK7BIQCOwCLcBGAs/s72-c/noritaotra.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://deciresytestimonios.blogspot.com/2018/02/si-dudas-donde-estar-busca-norita.html' target='_blank'>
Si dudás dónde estar, buscá a Norita Cortiñas.
</a>
</span>

                      -
                    
<span class='item-snippet'>


Hay que cuidar a Norita cada unx, entre todxs... es
una de las imprescindibles



 

</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/iiLntMlfz36urX-UJrP8IFyBhqK2-6i4Rwde9QC2pML0Icgn7GG09j5sAjhSH9er0TPbfOZg_7YaRIb88uLrOXtJGpt9=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://pueblonomeolvides.blogspot.com/' target='_blank'>
Pueblo : NOMEOLVIDES</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://pueblonomeolvides.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-wNablSptcv4/WnixrIabp-I/AAAAAAAAUi8/KC8ST-nHO8YcWJvKWjSXfpuy_ClVyYeRQCLcBGAs/s72-c/armando.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://pueblonomeolvides.blogspot.com/2018/02/flores-no-pancartas-y-banderas.html' target='_blank'>
FLORES NO: PANCARTAS Y BANDERAS
</a>
</span>

                      -
                    
<span class='item-snippet'>

FLORES NO: PANCARTAS Y BANDERAS
Murió el revolucionario argentino Armando Jaime.

Conocí a Armando de pendejo, cuando pateando las calles del Sur del 
Conur...
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/1vM5pnreseIghnk6FmoEmhDTz4h2vW3yX_rPxtTCWkmOlBDTPp9pHcVrCSv2wPH5MOqkJHM7-ACBCGE3diX-McFVeM8fQZPBRp2pu_MBa8PHy70di46n5HY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblos-difundiendo-lo-silenciado.blogspot.com/' target='_blank'>
Difundiendo lo silenciado</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblos-difundiendo-lo-silenciado.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-qaVIz6jPwgg/WniusgEfSjI/AAAAAAAAUis/PS22C9syUXUyzVGuGUIgVVVyg0OSFxR0gCLcBGAs/s72-c/aguante%2Bchocobar.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://casapueblos-difundiendo-lo-silenciado.blogspot.com/2018/02/repudio-ataque-correpi-emvyj.html' target='_blank'>
Repudio ataque a Correpi - EMVyJ
</a>
</span>

                      -
                    
<span class='item-snippet'>

3 de febrero a las 17:28 &#183; 
ENCUENTRO MEMORIA VERDAD Y JUSTICIA

Repudiamos el ataque y la provocación contra los compañeros de CORREPI.
Hoy, al día siguien...
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/nhsbGjRBXmck3dyIniWftk7w2mLxXhNkHYjDHtmnuzfzOl1x7V3H6FSRsq2eCGZFJ1YdqKLHYUVBQMWt6P2d-an0QcU1=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represoresrosario.blogspot.com/' target='_blank'>
Represores Rosario</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represoresrosario.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-pE45nQ3cN8c/WjGL-Ue0eOI/AAAAAAAAUc0/RuAjPZpPmMURUBpQSjc9lJ7vodtuL-RbQCLcBGAs/s72-c/apareceres.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://represoresrosario.blogspot.com/2017/12/inauguraron-un-mural-colectivo-en.html' target='_blank'>
Inauguraron un mural colectivo en homenaje a los 30 mil desaparecidos
</a>
</span>

                      -
                    
<span class='item-snippet'>

En el Espacio para la Memoria Campo de la Ribera y en el marco del Día 
Internacional de los Derechos Humanos.30 mil desaparecidos* "Apareceres" *se 
inaugu...
</span>
<div class='item-time'>
Hace 2 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/EgEXp_ZftkS4PDZcIddNSHeOZPfbb5hj1tZ_hxxg5VJEtrXZbKEpPGt0JWZjwieWLAwUyGt5_q7YczJQxvE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juicioesma.blogspot.com/' target='_blank'>
Causa ESMA</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juicioesma.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-QMVZFsZ63cU/WicRit7qQ4I/AAAAAAAAUcE/rd0kN3r3AAMSrAjqs36VZvc7E0IBgqs5ACLcBGAs/s72-c/esmafallo.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://juicioesma.blogspot.com/2017/12/despues-de-la-sentencia-de-la-megacausa.html' target='_blank'>
Después de la sentencia de la megacausa fueron liberados cinco represores de la ESMA
</a>
</span>

                      -
                    
<span class='item-snippet'>

Las consecuencias de las penas bajas

El tribunal autorizó la libertad condicional de cinco condenados, dos ya 
estaban con prisión domiciliaria. Todos reci...
</span>
<div class='item-time'>
Hace 2 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/RVBU84x58n6YAQmBFts35sq5YwGWbDJD8kSZz3Jr4xM9INBNTV4A2RpNMvIcY3kYnPYcZi-A5B_FgA_tIunc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://circuitoabo.blogspot.com/' target='_blank'>
Circuito Atlético-Banco-Olimpo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://circuitoabo.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-GU9JruCr074/WiacdjaxyKI/AAAAAAAAUaE/WEsiVZruufwNgka_bDbcY46AOS-b_GrEgCLcBGAs/s72-c/DIFU%2BABO%2Bsin%2Bfecha.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://circuitoabo.blogspot.com/2017/12/abo-la-fiscalia-pidio-perpetua-para.html' target='_blank'>
ABO: la Fiscalía pidió perpetua para siete acusados y penas de 25 años de prisión para otros dos
</a>
</span>

                      -
                    
<span class='item-snippet'>

*Los crímenes en el circuito de centros clandestinos de detención El 
Atlético, El Banco y El Olimpo*

Lesa humanidad

La Fiscalía calificó los crímenes con...
</span>
<div class='item-time'>
Hace 2 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/0cXySuywzLUJ1LSZIkSxoqownNCF6VyySZk3APdBKpEoT7qQKYSL5Mt7Dvn_M-nKFiUuNFEsMmaT2vUGtVpTrmfo=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://causa1ercuerpo.blogspot.com/' target='_blank'>
causa1ercuerpo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://causa1ercuerpo.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-4LbqapzV73M/WhLW4S-c8VI/AAAAAAAAUUw/lMZV1KNbbMYfyon_1Zdxj1ObMhv2G8gFgCLcBGAs/s72-c/sheraton.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://causa1ercuerpo.blogspot.com/2017/11/represores-iran-juicio-por-caso-sheraton.html' target='_blank'>
Represores  irán a juicio por caso Sheraton
</a>
</span>

                      -
                    
<span class='item-snippet'>

Entre los imputados se encuentran exmiembros del Ejército y de la Policía 
bonaerense
Cuatro militares y dos expolicías  irán a juicio el próximo lunes por ...
</span>
<div class='item-time'>
Hace 2 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/WpgX5b1Ol9CuRNMzlXul_YxyTps8mRBq8BBuWXvprQxgGtqh8QSuP4bgyaGVqbQhjIO6ANAcb9ABDLlp37Dxed5nKbf_=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represoreslapampa.blogspot.com/' target='_blank'>
Represores La Pampa</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represoreslapampa.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-fQI-_Y08yRE/WeERZtoU5aI/AAAAAAAAUNQ/bQRdUqS6F1YPprVG2BxbSm61xRxyX0MBwCLcBGAs/s72-c/baraldini%2B%25281%2529.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://represoreslapampa.blogspot.com/2017/10/baraldini-salio-de-la-carcel-y-ya-esta.html' target='_blank'>
Baraldini salió de la cárcel y ya está en su casa
</a>
</span>

                      -
                    
<span class='item-snippet'>

Este jueves llegó la pulsera electrónica. A las 14.30 horas dejó la Colonia 
Penal 4 y el represor se fue a la casa de su hija, en arresto domiciliario. 
Es...
</span>
<div class='item-time'>
Hace 4 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/_xUu5ZIXpOrm6yoQ0EhK0MckmwmIqvuPfxUKP70XpCZSA-CL62NWSzGJ3gSkWPywd-AvP3TNDdz0qbBoHjPDRnCy0ps=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://causabahiablanca.blogspot.com/' target='_blank'>
Represores Bahía Blanca</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://causabahiablanca.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-w1I4W-85n40/WeEOBcdDMnI/AAAAAAAAUMw/rEZluR6puw8tyw2sqdmjwX6VkO3iWjI5wCLcBGAs/s72-c/bahia.jpeg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://causabahiablanca.blogspot.com/2017/10/condenaron-21-genocidas-prision.html' target='_blank'>
Condenaron a 21 genocidas a prisión perpetua en Bahía Blanca
</a>
</span>

                      -
                    
<span class='item-snippet'>

Fue el quinto veredicto por crímenes de lesa humanidad en el sudoeste 
bonaerense. Otros nueve represores fueron condenados a penas entre tres y 
catorce añ...
</span>
<div class='item-time'>
Hace 4 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Sw4zijZPjw_hIKx-PV5LW9hyAWD9rEGcQwW1vavQ1UwTe-W9NtyD1qVgQRajxYX4ovO8Sq0WKHVamQhsYjZDTh4CyqJwxWGgsHQp2C1P6A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblos-jorgejuliolopez.blogspot.com/' target='_blank'>
Jorge Julio Lopez</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblos-jorgejuliolopez.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-T-LVCZ6fzyM/WeEIGAMWvNI/AAAAAAAAUMI/zelgRnEffr46VkFrDObeyEZ-L2icypBIACLcBGAs/s72-c/jjl.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://casapueblos-jorgejuliolopez.blogspot.com/2017/10/repintamos-la-cara-de-jorge-julio-lopez.html' target='_blank'>
REPINTAMOS LA CARA DE JORGE JULIO LOPEZ EN PLAZA MORENO
</a>
</span>

                      -
                    
<span class='item-snippet'>

*SÁBADO 14 DE OCTUBRE DESDE LAS 11 HS &#8211; PLAZA MORENO*
*TRAÉ TU PINCEL O RODILLO*

Desde HIJOS La Plata invitamos a repintar el rostro de Jorge Julio Lopez e...
</span>
<div class='item-time'>
Hace 4 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/urK4tw--n_7GEug8A15Ye_vDgCWk-OKqXqlaRCtW4PnxJoCL4bJwerFBmmozX6H1NWsSrti2tr3bNZ5GBTC5nSZJ4mHf=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represoresmendoza.blogspot.com/' target='_blank'>
Represores Mendoza</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represoresmendoza.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-_YNnItW4NHc/WUgnDb_dPwI/AAAAAAAAT6c/aeO0aZtwk18D0ya_k1OUMM2h3IOc3uGzgCLcBGAs/s72-c/sr.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://represoresmendoza.blogspot.com/2017/06/12-perpetuas-en-san-rafael-menos-de-un.html' target='_blank'>
12 perpetuas en San Rafael a menos de un mes del crimen de Marta Sosa
</a>
</span>

                      -
                    
<span class='item-snippet'>

Elsa Marta Sosa de Fagetti fue asesinada a menos de un mes de dictarse esta 
sentencia y su crimen continúa investigándose, sin que se haya determinado 
aún...
</span>
<div class='item-time'>
Hace 7 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/JdIwgilwhpFWOIv7lm_uJFaTWhUr9m-FVjEK9O5Jpmaus5tusqGXi9yp8Tpk3mEE3lE3LCzt3QgrrcnqBaf1Bw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juicioschaco.blogspot.com/' target='_blank'>
Juicios Chaco</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juicioschaco.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-tSh3aA8kLdI/WD1rbZ8-VMI/AAAAAAAATbc/F3CzKaVYMUMHoO4xs2yS1KYEZjqhAdGQACLcB/s72-c/acusados.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://juicioschaco.blogspot.com/2016/11/torturaban-de-modo-tal-que-no-se.html' target='_blank'>
&#8220;Torturaban de modo tal que no se provocara la muerte de la víctima&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>

Así lo reveló Carlos Aranda, exdetenido político, quién junto a su hermano 
Julio fueron quienes abrieron la ronda de testimonios en el juicio oral y 
públi...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/hCwqc3bAFjd01Yoihutsrz7EaWI2gMUCdX-r11zGlQOc9Z2E3LK9EmT5TbIXK2dd3uGS0iNOLpBCgYDFFjQ00vIpMA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://neuquenrionegro.blogspot.com/' target='_blank'>
REPRESORES RIO NEGRO</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://neuquenrionegro.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-VXP120tdMKM/V7ocM2XpnLI/AAAAAAAATJM/98gMz9yJQAE9LmyDNfvg9apR4-b4A7GlACLcB/s72-c/lolin-e-ines_big.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://neuquenrionegro.blogspot.com/2016/08/las-madres-de-plaza-de-mayo-de-neuquen.html' target='_blank'>
Las Madres de Plaza de Mayo de Neuquén cuestionaron los dichos de Macri sobre los de desaparecidos
</a>
</span>

                      -
                    
<span class='item-snippet'>

COMUNICADO DE PRENSA

&#8220;El Sr. Mauricio Macri, en una entrevista publicada el 10 de agosto, tuvo 
expresiones: peligrosas, inadmisibles, inaceptables; que of...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/RFKN_fa_tIJ7UlbiofhWL_K61YIsyvL76t39pX4huVox9cCcFTqWf5Nzuy3v2CBHRe-U3Hl4Q6SZApEcjjiUOadPqdfZapE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represorescatamarca.blogspot.com/' target='_blank'>
Represores Catamarca</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represorescatamarca.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-tz7X44gOzZQ/V7B0YXZ0e1I/AAAAAAAATFA/kA5clgMpE3okf2ywxnN_zGHhExd3ZCNkACLcB/s72-c/masacre.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://represorescatamarca.blogspot.com/2016/08/a-42-anos-de-la-masacre-de-capilla-del.html' target='_blank'>
A 42 años de la "Masacre de Capilla del Rosario".
</a>
</span>

                      -
                    
<span class='item-snippet'>

Repudiaron el fallo de la justicia que absolvió a los condenados
En la Casa de la Memoria y en el marco de la conmemoración de los 42 años 
de la denominada...
</span>
<div class='item-time'>
Hace 1 año
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Kcx4fmVz9EpGRckAU29JQvHTuqpFctxt5ycPt-LdqNIizNj5fttVfDb43gP69ugcAIWG0tHq6jnN0VMKXpVJSA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://causatriplea.blogspot.com/' target='_blank'>
Causa Triple A</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://causatriplea.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-cTIHfHxLpvM/VreGypCezlI/AAAAAAAASiQ/dlYztu1ylyw/s72-c/banylis.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://causatriplea.blogspot.com/2016/02/un-acto-de-justicia-para-una-familia.html' target='_blank'>
Un acto de justicia para una familia víctima de la Triple A
</a>
</span>

                      -
                    
<span class='item-snippet'>

Un acto de justicia
El juez Norberto Oyarbide dictaminó que el asesinato de Carlos Banylis, 
delegado de la UTA, fue un delito de lesa humanidad y que toda ...
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/hSpKmnl390h-l0bM7kObXU49hf3end8oDHkg95gv2kev0xcm75kxvaPM0f4VJJYSPn2lii30Kqt4sZLXA3UWS5da__GT=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblostrelew.blogspot.com/' target='_blank'>
Masacre de Trelew</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblostrelew.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//3.bp.blogspot.com/-QYOXu5i9Css/VldhztUORfI/AAAAAAAASOI/8ZpZi5NMsEs/s72-c/BASEZAR.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://casapueblostrelew.blogspot.com/2015/11/senalizan-la-base-almirante-zar-como.html' target='_blank'>
Señalizan la Base Almirante Zar como lugar de Memoria
</a>
</span>

                      -
                    
<span class='item-snippet'>

Meses atrás, el viejo aeropuerto fue declarado Lugar Histórico Nacional

La base aeronaval fue escenario de la Masacre de Trelew, ocurrida el 22 de 
agosto ...
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/m_j9-Rnj_J4MKu0JNQetyHiHnXRWsDXC6zgwa2CiHjPzvS-w0DR41NGBhc_5RrkfJLmIL_Q_iuJU1c3I76Apvns=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juiciobignone.blogspot.com/' target='_blank'>
juicio bignone</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juiciobignone.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//3.bp.blogspot.com/-EH1z1cQkA70/VkRS1r86CdI/AAAAAAAASLM/9Wk8t5HfcjA/s72-c/mapa.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://juiciobignone.blogspot.com/2015/11/pedidos-de-25-anos-de-prision-para.html' target='_blank'>
Pedidos de 25 años de prisión para Bignone y Riveros por el Plan Cóndor
</a>
</span>

                      -
                    
<span class='item-snippet'>

Tras más de tres meses de exposición ante el Tribunal Oral Federal 1, el 
fiscal Pablo Ouviña pidió las condenas en el juicio oral que se realiza en 
los tr...
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/e-ieVzRy557Co93Ip86xaw4mBZYqiYUP36yXQWBlxBzEPdtG9evIu6KJRsQm1cPLs3Wa0xDoZ6PWm7D_AoQaYHE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juiciovesubio.blogspot.com/' target='_blank'>
vesubio</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juiciovesubio.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//4.bp.blogspot.com/-V5LYjbGfBsQ/VjPqChJeBYI/AAAAAAAASFg/4cJnMbtZQSA/s72-c/juicocastigo.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://juiciovesubio.blogspot.com/2015/10/cinco-genocidas-con-pedido-de-captura.html' target='_blank'>
Cinco genocidas con pedido de captura fueron apresados el día de la elección.
</a>
</span>

                      -
                    
<span class='item-snippet'>

Detuvieron a represores cuando fueron a votar el domingo

Intentaron ser tomados como simples jubilados que se acercaron a las 
respectivas escuelas para em...
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/4tk6EmVZmqPIEPKwevmGN3owV_hgpONVqQSTsxp30207TWQBmEJ0hhsgmEe9ajRRlChUEZa_bvGDqFfaigCeVo09bJsUpg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://automotoresorletti.blogspot.com/' target='_blank'>
CCD Automotores Orletti</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://automotoresorletti.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//1.bp.blogspot.com/-aRTKEtE8F-0/VhvX7U6mCxI/AAAAAAAASBk/7Q6xDWLXSnw/s72-c/1.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://automotoresorletti.blogspot.com/2015/10/los-vuelos-del-condor.html' target='_blank'>
Los vuelos del cóndor
</a>
</span>

                      -
                    
<span class='item-snippet'>

"A los que no murieron en Orletti, los devolvimos " 

El vuelo Nº 511 aterrizó en el aeropuerto internacional de Montevideo la 
madrugada del 5 de octubre d...
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/VTggacXmc7RuY_NRKBPHZSjdBTVEPPfhBH_ILiR9mkypEA5RYc2wJntQGnwkm-LsgriJxo1X17KYtY9R9kI2rQYQSnwjJJQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://impunidadfranquismo.blogspot.com/' target='_blank'>
Impunidad del franquismo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://impunidadfranquismo.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//2.bp.blogspot.com/-zfM9HoeXmu0/Vdo3E8nmd-I/AAAAAAAARz8/e_ZZlfwVjeE/s72-c/guernica-picasso-tedel.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://impunidadfranquismo.blogspot.com/2015/08/comunicado-de-repudio-contra-la.html' target='_blank'>
Comunicado de repudio contra la reconciliación
</a>
</span>

                      -
                    
<span class='item-snippet'>

Las querellantes en la causa por los crímenes del franquismo, repudiamos 
las declaraciones hechas por Monseñor Jorge Casaretto instando a que en 
Argentina...
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/0Li-RHDpRHKaFfGuWl1mr7b9XlYcuNwpyuWCZFJ8_P6H7YMa65EPr8EOqpvZCFBDIm8xE7e6BVrZ-i9wULLVSuf0phTjnnfR=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://laplatacircuitocamps.blogspot.com/' target='_blank'>
Circuito Camps</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://laplatacircuitocamps.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//2.bp.blogspot.com/-Vg3PtTtQBGU/VbtdMNfheoI/AAAAAAAARvw/r4QUI3Ufu60/s72-c/hr.gif" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://laplatacircuitocamps.blogspot.com/2015/07/miguel-etchecolatz-reclama-que-le.html' target='_blank'>
Miguel Etchecolatz reclama que le garanticen el servicio de peluquería y pedicuria (&#191;?)
</a>
</span>

                      -
                    
<span class='item-snippet'>

Un hábeas corpus por el pelo y las uñas

El represor, uno de los que más condenas acumula por sus crímenes de lesa 
humanidad, redactó la presentación de pu...
</span>
<div class='item-time'>
Hace 2 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/7eB7TT-ilzDaNdSYEJtSIXQ0Ep5YmXLQrA_3xgCqz_kwwBSFgvTUzjevDDiRwYb6SYN0IgnHgrMqCIUmbf9j2w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juiciotandil.blogspot.com/' target='_blank'>
Juicio Tandil</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juiciotandil.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//1.bp.blogspot.com/-H-CRIOrUyIY/VIAvm7cFEcI/AAAAAAAAQp4/eHUo-0RFDuM/s72-c/peloni.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://juiciotandil.blogspot.com/2014/12/olavarria-piden-perpetua-para-tres.html' target='_blank'>
Olavarría: piden perpetua para tres acusados de Monte Peloni
</a>
</span>

                      -
                    
<span class='item-snippet'>

Ocurrió en la primera jornada de alegatos e incluye el cumplimiento 
efectivo en cárcel común. Alcanza a Ignacio Verdura, Walter Grosse y Omar 
Ferreyra.

L...
</span>
<div class='item-time'>
Hace 3 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/GIzP97vgUkYpZJB1rOaB5uHK0KWUl2deO9x-6WFqxwuiqqRZqa4nUaSzTxFL7k4G7PrXX36cIedoxw3Y_PwXLTpKNcDQjn10=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblos-alegatos.blogspot.com/' target='_blank'>
expedientes judiciales contra genocidas</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblos-alegatos.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//4.bp.blogspot.com/-JsEDuCBb1dc/U96VTF3glnI/AAAAAAAAPs8/zhK0yGVo7QY/s72-c/prof.jpeg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://casapueblos-alegatos.blogspot.com/2014/08/olivera-de-marchi-y-demas-quien.html' target='_blank'>
Olivera, De Marchi y demás: quién financia a los represores prófugos
</a>
</span>

                      -
                    
<span class='item-snippet'>

*Aún quedan 73 represores prófugos.* Una cifra sólo posible por una red de 
complicidades. Su gravitación en los nichos políticos, religiosos y 
financieros...
</span>
<div class='item-time'>
Hace 3 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/BmU_dfOOwnHpwLaPwWjz5tpYwoDqnHY763eppbffuaaPju32XqVyjLaKe-Tz05p5ynItxVNpyvfMXyt9pkuGNsdq=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://juiciosmendoza.blogspot.com/' target='_blank'>
Juicios Mendoza</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://juiciosmendoza.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//4.bp.blogspot.com/-tNJA5h1Xews/UzoN8EO_VyI/AAAAAAAABME/zSa9AU9mJis/s72-c/portada+blog2.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://juiciosmendoza.blogspot.com/2014/03/nuevo-juicio-nueva-pagina.html' target='_blank'>
Nuevo juicio, nueva página
</a>
</span>

                      -
                    
<span class='item-snippet'>

*Si deseas acceder a información de los juicios desarrollados entre 2010 y 
2013 en Mendoza, podés quedarte en este blog. *



*Pero si querés seguir la MEG...
</span>
<div class='item-time'>
Hace 3 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/98gZYKYq2njDor2N6o0hm1_QP5Guhd6QMSm9z8Rm0IGSHr85hzy4iL7PZxXYgBEUNvigOlzcnhA8blUnC6cKYztIYzzYPw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represoresmisiones.blogspot.com/' target='_blank'>
Represores Misiones</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represoresmisiones.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//2.bp.blogspot.com/-JnRNbsfNytI/Uvi1KuGW5JI/AAAAAAAAOuQ/uzH6JPfIksE/s72-c/caggiano.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://represoresmisiones.blogspot.com/2014/02/la-impunidad-continua-la-corte.html' target='_blank'>
La impunidad continua : La Corte dictaminó que un represor siga con prisión domiciliaria
</a>
</span>

                      -
                    
<span class='item-snippet'>

Ya se la prorrogaron dos veces

El ex coronel y ex jefe del distrito militar de Misiones, Carlos Humberto 
Caggiano Tedesco, está condenado a prisión perpet...
</span>
<div class='item-time'>
Hace 4 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/RLtdsyX31fQ8LOO4bqTpXg_N6Zu75Xc82lq_-8m9yyiGap9glEcXR4Zuq11Li8vy2FBpn0SDoVu_HiQp2WnQY6y_27lL=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://represoresformosa.blogspot.com/' target='_blank'>
Represores Formosa</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://represoresformosa.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//2.bp.blogspot.com/-KoU9PiFR2Rc/UoUwQ6op2_I/AAAAAAAAOUA/5DRPjL14N9Q/s72-c/spf.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://represoresformosa.blogspot.com/2013/11/condenaron-25-anos-de-prision.html' target='_blank'>
Condenaron a 25 años de prisión por "delitos de lesa humanidad en el marco del plan genocida"
</a>
</span>

                      -
                    
<span class='item-snippet'>

Cinco ex integrantes del Ejército y de la Policía provincial fueron 
condenados este miércoles a 25 años de prisión al ser encontrados culpables 
de delitos...
</span>
<div class='item-time'>
Hace 4 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/NcmY40B8yyvvzbsIu8reX5wMwbEtFdv_vbd-uwc_Iv7wYWLHruARIF2cjucvEuACatOJlqxNfbPD1uHE3W1rpyNxOg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lucianomenendez.blogspot.com/' target='_blank'>
Videla - Menendez</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://lucianomenendez.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//1.bp.blogspot.com/-Q5rI0VikeFQ/UVwQdtCAtLI/AAAAAAAAMY4/PPWr9gcyQ1A/s72-c/laperla.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://lucianomenendez.blogspot.com/2013/04/testimonio-contra-los-represores-que.html' target='_blank'>
Testimonio contra los represores que actuaron en La Perla
</a>
</span>

                      -
                    
<span class='item-snippet'>

*&#8220;Sinvergüenzas, hijos de mala madre&#8221;*

Lo brindó* José Solanille*, un peón rural que vivía a 500 metros del centro 
clandestino de detención cordobés. Hizo...
</span>
<div class='item-time'>
Hace 4 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Cqtz01ukCCNl06aPuQTw8aPOJTJA1JpaR4bXUNotHCaSudchwtf8Nfwl_W2bNy0N2OyIJ1jYXPdRXfyJHRbPGw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://up9delaplata.blogspot.com/' target='_blank'>
UP 9 de La Plata</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://up9delaplata.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//1.bp.blogspot.com/-sdI3xBf6FXw/T7SoEl0whSI/AAAAAAAAG7c/sXb9vnVe4y4/s72-c/historia+de+juicios.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://up9delaplata.blogspot.com/2012/05/indagaron-al-ex-juez-platense-pedro.html' target='_blank'>
Indagaron al ex juez platense Pedro Luis Soria por crímenes de lesa humanidad
</a>
</span>

                      -
                    
<span class='item-snippet'>

El magistrado de la Cámara Penal jubilado recientemente hizo su descargo 
ante la justicia Federal, donde está acusado por el encubrimiento del 
homicidio d...
</span>
<div class='item-time'>
Hace 5 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/5ta9NnAXWH0NULLB7UzJ_RS19--oA1FtkGkgek7SEka305b4h9G0jjLvdP_SaM3nDxRwHmmWh7iJXxP2xMK_hi4J=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://garageazopardo.blogspot.com/' target='_blank'>
COMISIÓN AZOPARDO y COORDINACIÓN FEDERAL</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://garageazopardo.blogspot.com/2012/04/buenos-aires-13-de-abril-de-2012-sra.html' target='_blank'>
</a>
</span>

                      -
                    
<span class='item-snippet'>
Buenos Aires, 13 de Abril de 2012
Sra Ministra de Seguridad 
de la Nación
Dra Nilda Garré
S/D
De nuestra mayor consideración:
Nos dirigimos a usted a fin de ...
</span>
<div class='item-time'>
Hace 5 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/yHAU14FNw5hPFHe1SUWuz1WUQLxlgFrvgQ0i2bnUHhlzHg8bZFm02JDZB605LKWSwmIpaA5y3tgIJnAFKNYbWNABuLu9QUVzkD2Mv_kkIBCJ1A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblos-juicio-von-wernich.blogspot.com/' target='_blank'>
Christian Von Wernich</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblos-juicio-von-wernich.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//2.bp.blogspot.com/-dpLPtTojW6c/T4E5xjOjEVI/AAAAAAAAGeE/ldxNQ9sVI80/s72-c/vw3.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://casapueblos-juicio-von-wernich.blogspot.com/2012/04/von-wernich-los-hebreos-y-los-negros.html' target='_blank'>
Von Wernich, los hebreos y los negros
</a>
</span>

                      -
                    
<span class='item-snippet'>

 Por Sergio Kiernan

Christian Von Wernich está preso, condenado por delitos realmente atroces. 
El cura revoloteó los calabozos de tortura, participó activ...
</span>
<div class='item-time'>
Hace 5 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/jIiEQbMrVaq4_efPcMqAAVWGLNjOZx7j6yOTa5lB2ajwlWcbvIpX9MCdi1rpAdb6wckGtqqVU5j4fPQaPZx4LBT6NyEXh3-z6MjN=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://causas-casapueblos-aedd.blogspot.com/' target='_blank'>
cartografía de las causas</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://causas-casapueblos-aedd.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//1.bp.blogspot.com/-xWW54nUnTWg/T0zz6G23VEI/AAAAAAAAGE0/g5zndw1t7sE/s72-c/1er.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://causas-casapueblos-aedd.blogspot.com/2012/02/httpcausa1er.html' target='_blank'>
</a>
</span>

                      -
                    
<span class='item-snippet'>


http://causa1er.cuerpo.blogspot.com

 

http://laplatacircuitocamps.blogspot.com 

 
http://impunidadfranquismo.blogspot.com 

 
http://causatriplea.blogsp...
</span>
<div class='item-time'>
Hace 5 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/EVzfBIzV_gPz54x96QTwBpCODA3ppvcdBDZHCBTB75KDqcd_0mu-TvdD64uGikI6fuujqOgy5ua8h87cIknsatouHcLo6PAyKg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://acusadoscircuitocamps.blogspot.com/' target='_blank'>
Acusados Circuito Camps.</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://acusadoscircuitocamps.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//4.bp.blogspot.com/-eubL7IyV434/ToDMgVPEMTI/AAAAAAAAEvw/e15PNgyhfLE/s72-c/1428582.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://acusadoscircuitocamps.blogspot.com/2011/09/los-acusados.html' target='_blank'>
LOS ACUSADOS
</a>
</span>

                      -
                    
<span class='item-snippet'>



*1)** Rodolfo Aníbal Campos*: ex coronel (re), 83 años. Fue sub jefe de la 
Policía Bonaerense, segundo de Ramón Camps; fue condenado a perpetua en 
Córdo...
</span>
<div class='item-time'>
Hace 6 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/hElClZIQTMFncVXFh5G-EnwJ-OMULlImDnUi79Bdcb3_G73sedqEYcv0anDLOv_tHAXLO2Vdv_fDDe4mEv_P=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://listadoesma.blogspot.com/' target='_blank'>
Listado represores de la ESMA</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://listadoesma.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//3.bp.blogspot.com/_iVNHJE2Cu2g/S40JI1pMYiI/AAAAAAAACog/VgdhqE9FVE4/s72-c/esma2.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://listadoesma.blogspot.com/2010/03/represores.html' target='_blank'>
Represores
</a>
</span>

                      -
                    
<span class='item-snippet'>

De Izquierda a derecha,
*CORONEL, JULIO CESAR*
Alias : Maco
Grado : Teniente Coronel del Ejército
Miembro del grupo de tareas que demuestra la convergencia ...
</span>
<div class='item-time'>
Hace 7 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/_j6NRtwTctNFAI8wy-UFnBssi5qX8rjVOz9qaer0kZmYXTGodX7ifNdbzfecu7jT3KZxucgCNyQwIw-60oLi-Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://apoyojuicios.blogspot.com/' target='_blank'>
APOYO A LOS JUICIOS CONTRA LOS GENOCIDAS EN ARGENTINA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/ApoyoALosJuiciosContraLosGenocidasEnArgentina/~3/APHgkvLVjOQ/caminos-de-lucha-20-anos.html' target='_blank'>
Caminos de lucha. 20 años
</a>
</span>

                      -
                    
<span class='item-snippet'>
</span>
<div class='item-time'>
Hace 8 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/vzHOUF4r2vP56uyHcxBd-UrvcUsgP4ingSz99eVOTeBsux6o6Rg-8FtyDQDzxUDvwJMUYpVtlbqK3wuGXyOCHQ69QV9JA4gyGz29k_qFo5Gm2A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://casapueblos-juicio-febres-esma.blogspot.com/' target='_blank'>
Juicio a Héctor Febres</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://casapueblos-juicio-febres-esma.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//2.bp.blogspot.com/_iVNHJE2Cu2g/SxDCRbAi_MI/AAAAAAAACLY/0MICbkC3DbE/s72-c/febresgenocidaweb.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://casapueblos-juicio-febres-esma.blogspot.com/2009/11/procesan-ex-jefes-de-la-prefectura-por.html' target='_blank'>
Recién ahora procesan a ex jefes de la prefectura por condiciones de Héctor Febres
</a>
</span>

                      -
                    
<span class='item-snippet'>
Entre los procesados está el ex titular de la fuerza Carlos Fernández. La 
jueza Sandra Arroyo Salgado dio por probado que el represor, que apareció 
muerto ...
</span>
<div class='item-time'>
Hace 8 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/5G_3-CpyENifMEYP7LuGXsiwPaa6hxtSv4FDqsUWM0XQsX9LJyjbFlM6Exuxh-SEOymDiS54lj0fbe3oxCCuAGfcSWMkvSs1H1P5Tw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://aedd-casapueblos-cavallo.blogspot.com/' target='_blank'>
Ricardo Cavallo o Miguel Angel Cavallo, alias "Sérpico" o "Marcelo"</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://aedd-casapueblos-cavallo.blogspot.com/' target='_blank'>
<img alt="" border="0" height="72" src="//4.bp.blogspot.com/_iVNHJE2Cu2g/Sff0bPfyAuI/AAAAAAAABd0/46mJCVL2FXc/s72-c/032n1mun-1_mini.jpg" width="72">
</a>
</div>
<span class='item-title'>
<a href='http://aedd-casapueblos-cavallo.blogspot.com/2009/04/cavallo-juicio-por-walsh-y-las-monjas.html' target='_blank'>
Cavallo, a juicio por Walsh y las monjas francesas
</a>
</span>

                      -
                    
<span class='item-snippet'>

El ex marino será juzgado por integrar un grupo de tareas que mató al 
periodista y desapareció a Leonnie Duquet, Alice Domon y Azucena Villaflor.

Se inici...
</span>
<div class='item-time'>
Hace 8 años
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(20)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='posts'>
<li><a href='https://casapueblos-noticias.blogspot.nl/2017/08/declaraciones-de-los-padres-de-santiago.html'>Declaraciones de los padres de Santiago Maldonado</a></li>
<li><a href='https://casapueblos-noticias.blogspot.nl/2017/08/acto-por-la-aparicion-con-vida-de.html'>ACTO POR LA APARICIÓN CON VIDA DE SANTIAGO MALDONA...</a></li>
<li><a href='https://casapueblos-noticias.blogspot.nl/2017/08/trenque-lauquen-una-vez-mas-en-la-calle.html'>Trenque Lauquen :  &quot;UNA VEZ MÁS, EN LA CALLE PIDIE...</a></li>
<li><a href='https://casapueblos-noticias.blogspot.nl/2017/08/texto-de-santiago-maldonado-leido-hoy.html'>Texto de Santiago Maldonado, leído hoy por su herm...</a></li>
<li><a href='https://casapueblos-noticias.blogspot.nl/2017/08/aparicion-con-vida-de-santiago-el.html'>APARICION CON VIDA DE SANTIAGO : EL ESTADO RESPONS...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(19)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(20)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(20)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(36)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(94)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(116)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2011/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(44)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2010/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2010/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2010/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2010/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2010/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2010/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2010/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://casapueblos-noticias.blogspot.nl/2010/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<!-- inicio codigo contador --><a href="http://contador-de-visitas.com"><img style="border: 0px solid ; display: inline;" alt="contador de visitas" src="https://lh3.googleusercontent.com/proxy/0Od58_533wrsAnK6o9kZBSmU06mn6jOTSJuCmRWPWRVP5oATNStPiwZ4Iz3fDVUNihvgEg1Q9gdkCyZtrjz527mHxE1o8tQ94pnLH-wP=s0-d"></a><br /><a href="http://contador-de-visitas.com">contador de visitas</a><!-- fin codigo contador -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Seguidores</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1015429746449317980\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM0NDQ0NDQiByMzNzc4Y2QqByNlZWVlZWUyByM0NDQ0NDQ6ByM0NDQ0NDRCByMzNzc4Y2RKByM2NjY2NjZSByMzNzc4Y2RaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d7267729494190240084\x26origin\x3dhttps://casapueblos-noticias.blogspot.nl/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1015429746449317980\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM0NDQ0NDQiByMzNzc4Y2QqByNlZWVlZWUyByM0NDQ0NDQ6ByM0NDQ0NDRCByMzNzc4Y2RKByM2NjY2NjZSByMzNzc4Y2RaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d7267729494190240084\x26origin\x3dhttps://casapueblos-noticias.blogspot.nl/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Fantástico, S.A.. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1015429746449317980&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3953819307-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>